<!DOCTYPE html><html
lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head ><link
rel="stylesheet" type="text/css" href="https://www.effilee.de/wp-content/cache/minify/9595a.default.include.671d0d.css" media="all" /> <script type="text/javascript" src="https://www.effilee.de/wp-content/cache/minify/9595a.default.include.fa995d.js"></script> <meta
charset="UTF-8" /><title>»Pasta c’anciova« mit Sardellen und Knusperbröseln &middot; Effilee</title><meta
name="excerpt" content="Die süditalienische Arme-Leute-Pasta »c’anciova« beweist, dass wahre geschmackliche Größe nicht vom Geldbeutel abhängig ist – die aromatische Pasta mit würzigen Sardellen, Oliven und Knoblauch ist ein Genuss, allein schon der Duft! Und dann diese knusprigen Zitronenbrösel dazu! Bellissima!"/><meta
name="viewport" content="width=device-width, initial-scale=1" />
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76544047-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><link
rel="canonical" href="https://www.effilee.de/pasta-canciova-mit-sardellen-und-knusperbroeseln/" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="»Pasta c’anciova« mit Sardellen und Knusperbröseln &middot; Effilee" /><meta
property="og:description" content="Die süditalienische Arme-Leute-Pasta »c’anciova« beweist, dass wahre geschmackliche Größe nicht vom Geldbeutel abhängig ist – die aromatische Pasta mit würzigen Sardellen, Oliven und Knoblauch ist ein Genuss, allein schon der Duft! Und dann diese knusprigen Zitronenbrösel dazu! Bellissima!" /><meta
property="og:url" content="https://www.effilee.de/pasta-canciova-mit-sardellen-und-knusperbroeseln/" /><meta
property="og:site_name" content="Effilee" /><meta
property="article:publisher" content="https://www.facebook.com/effilee/" /><meta
property="article:tag" content="Effilee 36" /><meta
property="article:tag" content="Stevan Paul" /><meta
property="article:section" content="Effilee 36" /><meta
property="article:published_time" content="2016-03-03T00:11:00+01:00" /><meta
property="article:modified_time" content="2016-03-21T16:36:01+01:00" /><meta
property="og:updated_time" content="2016-03-21T16:36:01+01:00" /><meta
property="fb:app_id" content="127238532044" /><meta
property="og:image" content="https://www.effilee.de/wp-content/uploads/2016/03/ST36-84.jpg" /><meta
property="og:image:width" content="1620" /><meta
property="og:image:height" content="1000" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Die süditalienische Arme-Leute-Pasta »c’anciova« beweist, dass wahre geschmackliche Größe nicht vom Geldbeutel abhängig ist – die aromatische Pasta mit würzigen Sardellen, Oliven und Knoblauch ist ein Genuss, allein schon der Duft! Und dann diese knusprigen Zitronenbrösel dazu! Bellissima!" /><meta
name="twitter:title" content="»Pasta c’anciova« mit Sardellen und Knusperbröseln &middot; Effilee" /><meta
name="twitter:site" content="@effilee" /><meta
name="twitter:image" content="https://www.effilee.de/wp-content/uploads/2016/03/ST36-84.jpg" /><meta
name="twitter:creator" content="@effilee" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Effilee &raquo; Feed" href="https://www.effilee.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="Effilee &raquo; Kommentar-Feed" href="https://www.effilee.de/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Effilee &raquo; »Pasta c’anciova« mit Sardellen und Knusperbröseln Kommentar-Feed" href="https://www.effilee.de/pasta-canciova-mit-sardellen-und-knusperbroeseln/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.effilee.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='foodie-pro-theme-inline-css' type='text/css'>body{font-family:"Source Sans Pro","Helvetica Neue",sans-serif;font-size:18px;}input, select, textarea, .wp-caption-text, .site-description, .entry-meta, .post-info, .post-meta{font-family:"Droid Serif","Helvetica Neue",sans-serif;}h1, h2, h3, h4, h5, h6, .site-title, .entry-title, .widgettitle{font-family:"Source Sans Pro","Helvetica Neue",sans-serif;}</style><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.effilee.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-gzd-layout-inline-css' type='text/css'>.woocommerce-checkout .shop_table { background-color: #eeeeee; }</style><link
rel='stylesheet' id='wp-postratings-css'  href='https://www.effilee.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2Citalic%2C700%2C200%2C300%2C300italic%2C900%7CDroid+Serif%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=2.1.8' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.effilee.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/themes/genesis/lib/js/skip-links.js?ver=4.7.2'></script> <!--[if lt IE 9]><![endif]--> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script> <link
rel='https://api.w.org/' href='https://www.effilee.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.effilee.de/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.effilee.de/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.2" /><meta
name="generator" content="WooCommerce 2.6.13" /><link
rel='shortlink' href='https://www.effilee.de/?p=2633' /><link
rel="alternate" type="application/json+oembed" href="https://www.effilee.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Fpasta-canciova-mit-sardellen-und-knusperbroeseln%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.effilee.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Fpasta-canciova-mit-sardellen-und-knusperbroeseln%2F&#038;format=xml" /><link
rel="pingback" href="https://www.effilee.de/xmlrpc.php" /><meta
name="p:domain_verify" content="a99e2346f6525246ee96156dc0f9634f"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1190812373176712",
    enable_page_level_ads: true
  });</script> <meta
property="fb:pages" content="65616880399" /><style type="text/css">.site-header { background: url(https://www.effilee.de/wp-content/uploads/2015/09/Effilee_Logo_foodiepro.png) no-repeat !important; }</style><style type="text/css" media="screen">.simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><link
rel="icon" href="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-150x150.gif" sizes="32x32" /><link
rel="icon" href="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-298x300.gif" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-298x300.gif" /><meta
name="msapplication-TileImage" content="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-320x320.gif" /></head><body
class="post-template-default single single-post postid-2633 single-format-standard custom-header header-image header-full-width content-sidebar foodie-pro" itemscope itemtype="http://schema.org/WebPage"><div
class="site-container"><section><h2 class="screen-reader-text">Sprunganker-Links</h2><ul
class="genesis-skip-link"><li><a
href="#genesis-nav-primary" class="screen-reader-shortcut"> Zur Hauptnavigation springen</a></li><li><a
href="#genesis-content" class="screen-reader-shortcut"> Zum Inhalt springen</a></li><li><a
href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Zur Haupt-Sidebar springen</a></li><li><a
href="#genesis-footer-widgets" class="screen-reader-shortcut"> Zur Fußzeile springen</a></li></ul></section>
<header
class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div
class="wrap"><div
class="title-area"><p
class="site-title" itemprop="headline"><a
href="https://www.effilee.de/">Effilee</a></p><p
class="site-description" itemprop="description">Deutschlands intelligentes Foodmagazin</p></div></div></header><h2 class="screen-reader-text">Hauptnavigation</h2><nav
class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Hauptnavigation"><div
class="wrap"><ul
id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary"><li
id="menu-item-1715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1715"><a
href="https://www.effilee.de/category/rezepte/" itemprop="url"><span
itemprop="name">Rezepte</span></a><ul
class="sub-menu"><li
id="menu-item-5007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5007"><a
href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-39-winter-16-17/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #39, Winter 16 / 17</span></a></li><li
id="menu-item-5008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008"><a
href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-38-herbst-2016/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #38, Herbst 2016</span></a></li><li
id="menu-item-3325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3325"><a
href="https://www.effilee.de/category/effilee-37-rezepte/" itemprop="url"><span
itemprop="name">Effilee 37 Rezepte</span></a></li><li
id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2653"><a
href="https://www.effilee.de/category/effilee-36-rezepte/" itemprop="url"><span
itemprop="name">Effilee 36 Rezepte</span></a></li><li
id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a
href="https://www.effilee.de/category/effilee-35-rezepte-2/" itemprop="url"><span
itemprop="name">Effilee 35 Rezepte</span></a></li></ul></li><li
id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2057"><a
href="https://www.effilee.de/category/kritik/" itemprop="url"><span
itemprop="name">Kritik</span></a><ul
class="sub-menu"><li
id="menu-item-5011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5011"><a
href="https://www.effilee.de/category/kritik/restaurantkritik-2/" itemprop="url"><span
itemprop="name">Restaurantkritik</span></a><ul
class="sub-menu"><li
id="menu-item-5010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5010"><a
href="https://www.effilee.de/category/kritik/restaurantkritik-2/restaurantkritiken-aus-effilee-39-winter-16-17/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #39, Winter 16 / 17</span></a></li><li
id="menu-item-5009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5009"><a
href="https://www.effilee.de/category/kritik/restaurantkritik-2/restaurantkritiken-aus-effilee-38-herbst-2016/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #38, Herbst 2016</span></a></li></ul></li><li
id="menu-item-5012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5012"><a
href="https://www.effilee.de/category/kritik/weinkritik-2/" itemprop="url"><span
itemprop="name">Weintipps</span></a><ul
class="sub-menu"><li
id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a
href="https://www.effilee.de/category/kritik/weinkritik-2/weintipps-aus-effilee-39-winter-16-17/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #39, Winter 16 / 17</span></a></li><li
id="menu-item-5013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5013"><a
href="https://www.effilee.de/category/kritik/weinkritik-2/weintipps-aus-effilee-38-herbst-2016/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #38, Herbst 2016</span></a></li></ul></li></ul></li><li
id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4075"><a
href="https://www.effilee.de/category/geschichten/" itemprop="url"><span
itemprop="name">Geschichten</span></a><ul
class="sub-menu"><li
id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a
href="https://www.effilee.de/category/geschichten/gegessener-kaese/" itemprop="url"><span
itemprop="name">Gegessener Käse</span></a></li></ul></li><li
id="menu-item-1223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1223"><a
href="https://www.effilee.de/archiv/index.php" itemprop="url"><span
itemprop="name">Archiv</span></a></li><li
id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1221"><a
href="https://www.effilee.de/shop/" itemprop="url"><span
itemprop="name">Shop</span></a><ul
class="sub-menu"><li
id="menu-item-4595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4595"><a
href="https://www.effilee.de/produkt/39-winter-2016-2017/" itemprop="url"><span
itemprop="name">Das aktuelle Heft</span></a></li><li
id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2080"><a
href="https://www.effilee.de/produkt-kategorie/einzelhefte/" itemprop="url"><span
itemprop="name">Einzelhefte</span></a></li><li
id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2081"><a
href="https://www.effilee.de/produkt-kategorie/abonnement/" itemprop="url"><span
itemprop="name">Abonnement</span></a></li></ul></li><li
id="menu-item-1670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1670"><a
href="https://www.effilee.de/impressum/" itemprop="url"><span
itemprop="name">Service</span></a><ul
class="sub-menu"><li
id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a
href="https://www.effilee.de/impressum/" itemprop="url"><span
itemprop="name">Impressum</span></a></li><li
id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1668"><a
href="https://www.effilee.de/widerrufsbelehrung/" itemprop="url"><span
itemprop="name">Widerrufsbelehrung</span></a></li><li
id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669"><a
href="https://www.effilee.de/datenschutzbelehrung/" itemprop="url"><span
itemprop="name">Datenschutzerklärung</span></a></li><li
id="menu-item-2112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112"><a
href="https://www.effilee.de/teilnahmebedingungen-fuer-gewinnspiele/" itemprop="url"><span
itemprop="name">Teilnahmebedingungen für Gewinnspiele</span></a></li><li
id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a
href="https://www.effilee.de/agb/" itemprop="url"><span
itemprop="name">AGB</span></a></li><li
id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a
href="https://www.effilee.de/aboservice/" itemprop="url"><span
itemprop="name">Aboservice</span></a></li></ul></li><li
id="menu-item-2954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2954"><a
href="#" itemprop="url"><span
itemprop="name">Suche</span></a></li></ul></div></nav><div
class="site-inner"><div
class="content-sidebar-wrap"><aside
id="searchoverlay"><div
id="searchbox"><form
role="search" method="get" class="searchform" action="https://www.effilee.de/ihr-suchergebnis/">
<input
type="search" class="suchfeld" placeholder="Suche" name="q" value="" title="Suche"  />
<input
type="submit" class="search-submit" value="Suchen"></form></div>
</aside><main
class="content" id="genesis-content"><article
class="post-2633 post type-post status-publish format-standard has-post-thumbnail category-effilee-36 category-effilee-36-rezepte category-rezepte tag-effilee-36 tag-stevan-paul entry" itemscope itemtype="http://schema.org/CreativeWork"><header
class="entry-header"><h1 class="entry-title" itemprop="headline">»Pasta c’anciova« mit Sardellen und Knusperbröseln</h1><p
class="entry-meta"><time
class="entry-time" itemprop="datePublished" datetime="2016-03-03T00:11:00+00:00">3. März 2016</time> von <span
class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a
href="https://www.effilee.de/author/virtualadmin/" class="entry-author-link" itemprop="url" rel="author"><span
class="entry-author-name" itemprop="name">Vijay Sapre</span></a></span> <span
class="entry-comments-link"><a
href="https://www.effilee.de/pasta-canciova-mit-sardellen-und-knusperbroeseln/#comments">1 Kommentar</a></span></p></header><div
class="entry-content" itemprop="text"><div
class="wp-caption alignleft"><img
src="https://www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.effilee.de/wp-content/uploads/2016/03/ST36-84-1024x632.jpg" alt width="1024" height="632" class="size-large photo"><noscript><img
src="https://www.effilee.de/wp-content/uploads/2016/03/ST36-84-1024x632.jpg" alt="" width="1024" height="632" class="size-large photo" /></noscript></div><h2 class='effileeRecipeName'>»Pasta c’anciova« mit Sardellen und Knusperbröseln</h2><ul
class='effileeCredit'><li>Autor: <span
class='effileeAuthor'>Stevan Paul</span></li><li>Foto: <span
class='effileeAuthor'>Andrea Thode</span></li></ul><div
class='effileeRecipeYield'>für 2 Personen</div><div
class='effileeRecipePreptime'>20</div><ul
class='effileeRecipeIngredients'><li
class='effileeRecipeIngredients'>200 g reife Tomaten</li><li
class='effileeRecipeIngredients'>1 Zwiebel</li><li
class='effileeRecipeIngredients'>2 Knoblauchzehen</li><li
class='effileeRecipeIngredients'>4 EL Olivenöl</li><li
class='effileeRecipeIngredients'>1 TL Zucker</li><li
class='effileeRecipeIngredients'>Sardellenfilets in Öl</li><li
class='effileeRecipeIngredients'>1 EL Tomatenmark</li><li
class='effileeRecipeIngredients'>50 ml Gemüsebrühe</li><li
class='effileeRecipeIngredients'>Salz</li><li
class='effileeRecipeIngredients'>Pfeffer</li><li
class='effileeRecipeIngredients'>250 g Spaghetti</li><li
class='effileeRecipeIngredients'>4 EL Panko-Paniermehl oder andere Semmelbrösel</li><li
class='effileeRecipeIngredients'>1 EL Butter</li><li
class='effileeRecipeIngredients'>1 unbehandelte Zitrone</li><li
class='effileeRecipeIngredients'>1–2 EL Oliven</li></ul><ol
class='effileeRecipeInstructions'><li
class='effileeRecipeInstructions'>Tomaten fein würfeln. Zwiebel und Knoblauch pellen, fein würfeln und in einem kleinen Topf im Olivenöl glasig dünsten. Zucker zugeben und unterrühren. Tomaten zugeben und 2–3 Minuten schmoren. 2 Sardellen hacken. Tomatenmark und Brühe mit den gehackten Sardellen zugeben und weitere 2–3 Minuten schmoren. Mit Salz und Pfeffer würzen.</li><li
class='effileeRecipeInstructions'>Spaghetti nach Packungsanweisung in Salzwasser garen. Währenddessen die Brösel mit der Butter in eine Pfanne geben und unter Rühren bräunen. ½ Teelöffel Zitronenschale fein abreiben und unterrühren, die Brösel leicht salzen.</li><li
class='effileeRecipeInstructions'>Spaghetti abgießen, tropfnass und heiß im Topf mit Oliven und Schmortomatensauce mischen, mit Salz und Pfeffer würzen. Auf vorgewärmten Tellern mit ganzen Sardellen nach Geschmack anrichten und mit Bröseln bestreut servieren.</li></ol><div
class='effileeRecipeComment'>Tipp: Im Originalrezept wird noch ca. 1 Esslöffel saftig-süße Rosinen mitgeschmort – und das hat seinen guten Grund!</div> <script type="application/ld+json">/*<![CDATA[*/{"@context":"http:\/\/schema.org","@type":"Recipe","name":"\u00bbPasta c\u2019anciova\u00ab mit Sardellen und Knusperbr\u00f6seln<br \/>","image":"https:\/\/www.effilee.de\/wp-content\/uploads\/2016\/03\/ST36-84-1024x632.jpg","author":{"@type":"Person","name":"Stevan Paul<br \/>"},"datePublished":null,"description":"Die s\u00fcditalienische Arme-Leute-Pasta \u00bbc\u2019anciova\u00ab beweist, dass wahre geschmackliche Gr\u00f6\u00dfe nicht vom Geldbeutel abh\u00e4ngig ist \u2013 die aromatische Pasta mit w\u00fcrzigen Sardellen, Oliven und Knoblauch ist ein Genuss, allein schon der Duft! Und dann diese knusprigen Zitronenbr\u00f6sel dazu! Bellissima!<br \/>","prepTime":"PT20M","recipeYield":"f\u00fcr 2 Personen<br \/>","recipeIngredient":["200 g reife Tomaten<br \/>","1 Zwiebel<br \/>","2 Knoblauchzehen<br \/>","4 EL Oliven\u00f6l<br \/>","1 TL Zucker<br \/>","Sardellenfilets in \u00d6l<br \/>","1 EL Tomatenmark<br \/>","50 ml Gem\u00fcsebr\u00fche<br \/>","Salz<br \/>","Pfeffer<br \/>","250 g Spaghetti<br \/>","4 EL Panko-Paniermehl oder andere Semmelbr\u00f6sel<br \/>","1 EL Butter<br \/>","1 unbehandelte Zitrone<br \/>","1\u20132 EL Oliven<br \/>"],"recipeInstructions":"Tomaten fein w\u00fcrfeln. Zwiebel und Knoblauch pellen, fein w\u00fcrfeln und in einem kleinen Topf im Oliven\u00f6l glasig d\u00fcnsten. Zucker zugeben und unterr\u00fchren. Tomaten zugeben und 2\u20133 Minuten schmoren. 2 Sardellen hacken. Tomatenmark und Br\u00fche mit den gehackten Sardellen zugeben und weitere 2\u20133 Minuten schmoren. Mit Salz und Pfeffer w\u00fcrzen.<br \/>, Spaghetti nach Packungsanweisung in Salzwasser garen. W\u00e4hrenddessen die Br\u00f6sel mit der Butter in eine Pfanne geben und unter R\u00fchren br\u00e4unen. \u00bd Teel\u00f6ffel Zitronenschale fein abreiben und unterr\u00fchren, die Br\u00f6sel leicht salzen.<br \/>, Spaghetti abgie\u00dfen, tropfnass und hei\u00df im Topf mit Oliven und Schmortomatensauce mischen, mit Salz und Pfeffer w\u00fcrzen. Auf vorgew\u00e4rmten Tellern mit ganzen Sardellen nach Geschmack anrichten und mit Br\u00f6seln bestreut servieren.<\/p>, <p>","publisher":{"@type":"Organization","name":"Effilee"}}/*]]>*/</script> </div><footer
class="entry-footer"><p
class="entry-meta"><span
class="entry-categories">Kategorie: <a
href="https://www.effilee.de/category/effilee-36/" rel="category tag">Effilee 36</a>, <a
href="https://www.effilee.de/category/effilee-36-rezepte/" rel="category tag">Effilee 36 Rezepte</a>, <a
href="https://www.effilee.de/category/rezepte/" rel="category tag">Rezepte</a></span> <span
class="entry-tags">Stichworte: <a
href="https://www.effilee.de/tag/effilee-36/" rel="tag">Effilee 36</a>, <a
href="https://www.effilee.de/tag/stevan-paul/" rel="tag">Stevan Paul</a></span></p></footer></article><div
class="adjacent-entry-pagination pagination"><div
class="pagination-previous alignleft"><a
href="https://www.effilee.de/sardine-aus-der-dose-a-la-francaise/" rel="prev">&#x000AB; Sardine aus der Dose »à la française«</a></div><div
class="pagination-next alignright"><a
href="https://www.effilee.de/restaurantkritik-einstein-st-gallen-schweiz/" rel="next">Restaurantkritik: Einstein, St. Gallen, Schweiz &#x000BB;</a></div></div><h2 class="screen-reader-text">Leser-Interaktionen</h2><div
class="entry-comments" id="comments"><h3>Kommentare</h3><ol
class="comment-list"><li
class="comment even thread-even depth-1" id="comment-1672">
<article
itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<header
class="comment-header"><p
class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<img
src="https://www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/f471920078220b7259ca74cc7be03cc9?s=48&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/f471920078220b7259ca74cc7be03cc9?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo" height="48" width="48"><noscript><img
alt='' src='https://secure.gravatar.com/avatar/f471920078220b7259ca74cc7be03cc9?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f471920078220b7259ca74cc7be03cc9?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span
itemprop="name">Antje Schubert</span> <span
class="says">meint</span></p><p
class="comment-meta"><time
class="comment-time" datetime="2017-01-29T08:32:54+00:00" itemprop="datePublished"><a
href="https://www.effilee.de/pasta-canciova-mit-sardellen-und-knusperbroeseln/#comment-1672" class="comment-time-link" itemprop="url">29. Januar 2017 um 8:32</a></time></p>		</header><div
class="comment-content" itemprop="text"><p>Endlich wieder gefunden. Einfach großartig.</p></div><div
class="comment-reply"><a
rel='nofollow' class='comment-reply-link' href='https://www.effilee.de/pasta-canciova-mit-sardellen-und-knusperbroeseln/?replytocom=1672#respond' onclick='return addComment.moveForm( "comment-1672", "1672", "respond", "2633" )' aria-label='Antworte auf Antje Schubert'>Antworten</a></div>
</article></li></ol></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/pasta-canciova-mit-sardellen-und-knusperbroeseln/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="https://www.effilee.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class="required">*</span> markiert.</p><p
class="comment-form-comment"><label
for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">E-Mail <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='2633' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div>
</main><aside
class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Haupt-Sidebar (Primary)" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Haupt-Sidebar (Primary)</h2><section
id="woocommerce_widget_cart-3" class="widget woocommerce widget_shopping_cart"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Warenkorb</h3><div
class="hide_cart_widget_if_empty"><div
class="widget_shopping_cart_content"></div></div></div></section>
<section
id="text-25" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Jetzt portofrei bestellen!</h3><div
class="textwidget"><a
href="https://www.effilee.de/produkt/39-winter-2016-2017/"><img
src="https://www.effilee.de/wp-content/uploads/2016/11/effilee39_titel-420x560.jpg" alt="Effilee 39 – jetzt portofrei bestellen!" title="Effilee 39 – jetzt portofrei bestellen!"></a></div></div></section>
<section
id="text-20" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1190812373176712"
data-ad-slot="7589537384"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section>
<section
id="featured-post-27" class="widget featured-content featuredpost"><div
class="widget-wrap"><article
class="post-1936 post type-post status-publish format-standard has-post-thumbnail category-effilee-35 category-effilee-35-rezepte-2 category-rezepte category-schneller-teller tag-effilee-35 tag-stevan-paul entry"><a
href="https://www.effilee.de/apfel-lebkuchen-crumble-mit-blau%c2%adbeeren-und-vanille-aprikosen-sahne/" title="Apfel-Lebkuchen-Crumble mit Blau­beeren und Vanille-Aprikosen-Sahne" class="alignnone"><img
width="680" height="450" src="https://www.effilee.de/wp-content/uploads/2016/03/effilee35apfellebkuchencrumblemitblaubeerenundvanilleaprikosensahne-680x450.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header
class="entry-header"><h2 class="entry-title"><a
href="https://www.effilee.de/apfel-lebkuchen-crumble-mit-blau%c2%adbeeren-und-vanille-aprikosen-sahne/">Apfel-Lebkuchen-Crumble mit Blau­beeren und Vanille-Aprikosen-Sahne</a></h2></header><div
class="entry-content"><p>Da sollten Sie nicht auf die Festtagsgäste warten, sobald die ersten Leb­kuchen im Handel sind, kann es losgehen: Äpfel und Blaubeeren mit knusprigen Lebkuchen-Butterbröseln überbacken, warm serviert, zu kühler Vanille-Aprikosen-Sahne.</p></div></article></div></section>
<section
id="linkcat-0" class="widget widget_links"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Lesezeichen</h3><ul
class='xoxo blogroll'><li><a
href="http://www.sternefresser.de/" rel="friend met" target="_blank">&nbsp;Sternefresser</a></li><li><a
href="http://www.kochtopf.me" title="Foodblog" target="_blank">1x umrühren bitte</a></li><li><a
href="http://arthurstochterkocht.blogspot.com/" title="Arthurs Tochter Kocht – kulinarische Berichterstattung" target="_blank">Arthurs Tochter Kocht</a></li><li><a
href="http://www.balkanizeyourkitchen.de/" target="_blank">Balkanize Your Kitchen</a></li><li><a
href="http://besseressen.wordpress.com" title="Kochen, Essen, Trinken." target="_blank">Besseressen</a></li><li><a
href="http://chezuli.wordpress.com" title="Gourmet-Blog" target="_blank">Chezuli</a></li><li><a
href="http://peho.typepad.com/chili_und_ciabatta/" title="Mein Küchentagebuch" target="_blank">Chili und Ciabatta</a></li><li><a
href="http://www.chilicult.com/chillilabor" title="Erkundungen und Experimente in &#8218;wildem&#8216; Kochen" target="_blank">Chilli-Labor</a></li><li><a
href="http://cookionista.com" target="_blank">cookionista</a></li><li><a
href="http://cupcakes-cupcakes.de/" title="alles über Cupcakes" target="_blank">Cupcake-Blog</a></li><li><a
href="http://dermutanderer.de" title="Petra&#8217;s kulinarisches Tagebuch" target="_blank">Der Mut anderer</a></li><li><a
href="http://www.derweinblog.de" target="_blank">Der Weinblog</a></li><li><a
href="http://weinschreiber.de" title="Trinke Wein aus Leidenschaft, die manchmal aber auch Leiden schafft." target="_blank">Der Weinschreiber</a></li><li><a
href="http://codex.wordpress.org/" target="_blank">Documentation</a></li><li><a
href="http://dreamsonaplate.com/" title="HIGH-END KÜCHE &amp; FOOD DESIGNIch bin FLO und ich liebe Essen. Und ich liebe es zu kochen. Ich liebe es, Dinge auszuprobieren. &#8211; Zutaten, Kombinationen, Garmethoden, Equipment. Ich lese Kochbücher wie Romane, nur schneller. &#8211; In Wahrheit schaue ich mir " target="_blank">Dreams on a Plate</a></li><li><a
href="http://www.essen-ohne-en.de" title="Essen, trinken, glücklich sein&#8230;" target="_blank">essen-ohne-en.de</a></li><li><a
href="http://www.foodfreak.de" title="The Adventures of a Foodie in Hamburg and the World" target="_blank">Foodfreak</a></li><li><a
href="http://www.foolforfood.de/index.php" title="Rezept mit Bild &#8211; die Rezeptseite für jede Gelegenheit mit vielen getesteten Leckerbissen" target="_blank">Fool for Food &#8211; Rezept mit Bild</a></li><li><a
href="http://fressack.wordpress.com" title="Kulinarik aus meiner Sicht" target="_blank">fressack &#8211; Ausführungen zu Einführungen. Ergüsse.</a></li><li><a
href="http://www.gaumenglueck.de" title="Kulinarische Notizen" target="_blank">Gaumenglück</a></li><li><a
href="http://www.giuseppefratelli.com" target="_blank">Giuseppe &amp; Fratelli</a></li><li><a
href="http://www.herdhelden.com" target="_blank">HerdHelden &#8211; Der Rezepte Blog</a></li><li><a
href="http://www.highfoodality.com" title="Foodblog mit leckeren Rezepten zum Nachkochen" target="_blank">HighFoodality</a></li><li><a
href="http://jessieschmeckts.wordpress.com" title="&#8230; denn die Welt gehört dem, der sie geniesst!" target="_blank">Jessie schmeckts!</a></li><li><a
href="http://kaffeedramatiker.wordpress.com" title="der beste Kaffee besteht aus reichhaltigen Öltropfen" target="_blank">Kaffee Dramatiker</a></li><li><a
href="http://kaiskitchenblog.com" target="_blank">Kais Kitchen Blog</a></li><li><a
href="http://www.kuriositaetenladen.com/" title="&#8230; a balanced diet is a chocolate in each hand " target="_blank">Kleiner Kuriositätenladen</a></li><li><a
href="http://kochbuchfuermaxundmoritz.blogspot.com/" target="_blank">Kochbuch für Max und Moritz</a></li><li><a
href="http://www.kochenganzeinfach.de" title="Rezepte vom Chefkoch &#8211; Backrezepte und Kochrezepte" target="_blank">Kochen? Ganz einfach!</a></li><li><a
href="http://www.kochessenz.de" title="Die Kunst des Wesentlichen" target="_blank">kochessenz</a></li><li><a
href="http://kuechenlatein.com" title="Mein Küchentagebuch" target="_blank">Küchenlatein (Mein Küchentagebuch)</a></li><li><a
href="http://www.kuechentanz.com/" target="_blank">Küchentanz</a></li><li><a
href="http://www.kyche.de/" title="ich bin dann mal in der" target="_blank">kyche</a></li><li><a
href="http://mestolo.com" title="DAS vegetarische Kochblog!" target="_blank">Mestolo</a></li><li><a
href="http://www.multikulinarisch.es/" title="Kulinarikern über die Schulter geschaut" target="_blank">multikulinarisches</a></li><li><a
href="http://www.nudelheissundhos.de" title="Ein Foodblog" target="_blank">Nudelheissundhos – Nudel, Fleisch und Sauce</a></li><li><a
href="http://www.dlz-coc.de/wordpress" title="weniger ist mehr" target="_blank">Nur das gute Zeugs</a></li><li><a
href="http://nutriculinary.com" title="gutes Essen &amp; große Küche" target="_blank">NutriCulinary</a></li><li><a
href="http://www.onwingsofsaffron.com" target="_blank">On Wings of Saffron</a></li><li><a
href="http://www.packtsan.de" target="_blank">Packt&#039;s An! Food</a></li><li><a
href="http://pastasciuttablog.blogspot.com/" title="Pastasciutta hält Leib und Seele zusammen. Beinahe alle guten Dinge können Pastasciutta sein." target="_blank">pastasciutta</a></li><li><a
href="http://wordpress.org/extend/plugins/" target="_blank">Plugins</a></li><li><a
href="http://www.rohrcholbechuchi.ch/Rohrcholbechuchi/Rohrcholbe-_Chuchi_Blog/Rohrcholbe-_Chuchi_Blog.html" title="Die Liebe zu Tafelfreuden" target="_blank">RCC Blog</a></li><li><a
href="http://schaetzeausmeinerkueche.wordpress.com" target="_blank">Schätze aus meiner Küche</a></li><li><a
href="http://www.schlaraffenwelt.de" title="Schlaraffenwelt: Ein Foodmagazin für weltoffene Genießer" target="_blank">Schlaraffenwelt &#8211; Expedition Genuss</a></li><li><a
href="http://schnickschnackschnuck.blogsport.de" title="Die Blickrichtung verstärkt Spaß und Schmäh" target="_blank">Schnick Schnack Schnuck</a></li><li><a
href="http://www.magischer-kessel.de" title="Leicht chaotische Freestyle-Küche, quer durch Kontinente und Zeitzonen" target="_blank">Shermins magischer Kessel</a></li><li><a
href="http://www.sparkling-online.com" title="Champagner, Champagner, Champagner. Und das gute Leben." target="_blank">Sparkling Online</a></li><li><a
href="http://wordpress.org/extend/ideas/" target="_blank">Suggest Ideas</a></li><li><a
href="http://wordpress.org/support/" target="_blank">Support Forum</a></li><li><a
href="http://wordpress.org/extend/themes/" target="_blank">Themes</a></li><li><a
href="http://www.tobiaskocht.com" title="Mediterrane Küche für jeden Tag" target="_blank">tobias kocht!</a></li><li><a
href="http://trinklaune.de" title="Denken &#8211; Schmecken &#8211; Genießen" target="_blank">Trinklaune</a></li><li><a
href="http://wordpress.org/news/" target="_blank">WordPress Blog</a></li><li><a
href="http://planet.wordpress.org/" target="_blank">WordPress Planet</a></li><li><a
href="http://zweifachzucker.blogspot.com/" title="ideologiefrei und kenntnisreich kochen. warenkunde &#8211; wissenschaft -kritik." target="_blank">zweifachzucker</a></li></ul></div></section></aside></div></div><div
class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div
class="wrap"><div
class="footer-widgets-1 widget-area"><section
id="nav_menu-6" class="widget widget_nav_menu"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Impressum etc.</h3><div
class="menu-secondary-navigation-container"><ul
id="menu-secondary-navigation" class="menu"><li
id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a
href="https://www.effilee.de/impressum/" itemprop="url">Impressum</a></li><li
id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a
href="https://www.effilee.de/datenschutzbelehrung/" itemprop="url">Datenschutzerklärung</a></li><li
id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a
href="https://www.effilee.de/widerrufsbelehrung/" itemprop="url">Widerrufsbelehrung</a></li><li
id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a
href="https://www.effilee.de/agb/" itemprop="url">AGB</a></li></ul></div></div></section></div><div
class="footer-widgets-2 widget-area"><section
id="simple-social-icons-5" class="widget simple-social-icons"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Social Media</h3><ul
class="alignleft"><li
class="ssi-facebook"><a
href="http://www.facebook.com/sharer.php?u=https://www.effilee.de/" target="_blank"><svg
role="img" class="social-facebook" aria-labelledby="social-facebook"><title
id="social-facebook">Facebook</title><use
xlink:href="https://www.effilee.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li
class="ssi-pinterest"><a
href="https://de.pinterest.com/effileemagazin/" target="_blank"><svg
role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title
id="social-pinterest">Pinterest</title><use
xlink:href="https://www.effilee.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li
class="ssi-twitter"><a
href="https://twitter.com/share?text=Tatsächlich%20intelligent,%20dieses%20Magazin:&#038;url=https://www.effilee.de" target="_blank"><svg
role="img" class="social-twitter" aria-labelledby="social-twitter"><title
id="social-twitter">Twitter</title><use
xlink:href="https://www.effilee.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section></div><div
class="footer-widgets-3 widget-area"><section
id="meta-4" class="widget widget_meta"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Meta</h3><ul><li><a
rel="nofollow" href="https://www.effilee.de/wp-login.php">Anmelden</a></li><li><a
href="https://www.effilee.de/feed/">Beitrags-Feed (<abbr
title="Really Simple Syndication">RSS</abbr>)</a></li><li><a
href="https://www.effilee.de/comments/feed/">Kommentare als <abbr
title="Really Simple Syndication">RSS</abbr></a></li><li><a
href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section></div></div></div><footer
class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div
class="wrap"><p>&#x000A9;&nbsp;2017 <a
href="https://www.effilee.de/impressum/">Effilee</a></p></div></footer></div><script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pasta-canciova-mit-sardellen-und-knusperbroeseln\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"https:\/\/www.effilee.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pasta-canciova-mit-sardellen-und-knusperbroeseln\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pasta-canciova-mit-sardellen-und-knusperbroeseln\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script> <script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"https:\/\/www.effilee.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.effilee.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"effilee_rating","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/effilee_rating/rating_over.gif";;
/*  */</script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script> <script type='text/javascript' src='https://www.effilee.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script> <script type='text/javascript'>/*  */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card."};
/*  */</script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js?ver=2.6.13'></script> <script type='text/javascript' src='https://www.effilee.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a></div></div><script type="text/javascript" src="https://www.effilee.de/wp-content/cache/minify/9595a.default.include-footer.011199.js"></script> </body></html>