<!DOCTYPE html><html
lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head ><link
rel="stylesheet" type="text/css" href="https://www.effilee.de/wp-content/cache/minify/9595a.default.include.fdb072.css" media="all" /> <script type="text/javascript" src="https://www.effilee.de/wp-content/cache/minify/9595a.default.include.fa995d.js"></script> <meta
charset="UTF-8" /><title>Rezept für Dorayaki &middot; Effilee</title><meta
name="excerpt" content="Dorayaki (auch: Gong) ist in Japan  so beliebt wie bei uns Hanuta und  aus industrieller Fertigung eine echte Zumutung an süßer Klebrigkeit. Hausgemachte Dorayaki, warme  fluffige Puffer, mit Bohnenpastenfüllung und Honig sind dagegen ein echtes Seelenessen."/><meta
name="viewport" content="width=device-width, initial-scale=1" />
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76544047-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><link
rel="canonical" href="https://www.effilee.de/rezept-fuer-dorayaki/" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Rezept für Dorayaki &middot; Effilee" /><meta
property="og:description" content="Dorayaki (auch: Gong) ist in Japan  so beliebt wie bei uns Hanuta und  aus industrieller Fertigung eine echte Zumutung an süßer Klebrigkeit. Hausgemachte Dorayaki, warme  fluffige Puffer, mit Bohnenpastenfüllung und Honig sind dagegen ein echtes Seelenessen." /><meta
property="og:url" content="https://www.effilee.de/rezept-fuer-dorayaki/" /><meta
property="og:site_name" content="Effilee" /><meta
property="article:publisher" content="https://www.facebook.com/effilee/" /><meta
property="article:tag" content="Dessert" /><meta
property="article:tag" content="Effilee 41" /><meta
property="article:tag" content="Japan" /><meta
property="article:tag" content="Schneller Teller" /><meta
property="article:tag" content="Stevan Paul" /><meta
property="article:section" content="Rezepte aus Effilee #41, Sommer 2017" /><meta
property="article:published_time" content="2017-08-29T09:14:00+02:00" /><meta
property="article:modified_time" content="2017-06-22T18:10:19+02:00" /><meta
property="og:updated_time" content="2017-06-22T18:10:19+02:00" /><meta
property="fb:app_id" content="127238532044" /><meta
property="og:image" content="https://www.effilee.de/wp-content/uploads/2017/06/Effilee41_Dorayaki.jpg" /><meta
property="og:image:secure_url" content="https://www.effilee.de/wp-content/uploads/2017/06/Effilee41_Dorayaki.jpg" /><meta
property="og:image:width" content="3236" /><meta
property="og:image:height" content="2000" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Dorayaki (auch: Gong) ist in Japan  so beliebt wie bei uns Hanuta und  aus industrieller Fertigung eine echte Zumutung an süßer Klebrigkeit. Hausgemachte Dorayaki, warme  fluffige Puffer, mit Bohnenpastenfüllung und Honig sind dagegen ein echtes Seelenessen." /><meta
name="twitter:title" content="Rezept für Dorayaki &middot; Effilee" /><meta
name="twitter:site" content="@effilee" /><meta
name="twitter:image" content="https://www.effilee.de/wp-content/uploads/2017/06/Effilee41_Dorayaki.jpg" /><meta
name="twitter:creator" content="@effilee" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.effilee.de\/","name":"Effilee","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.effilee.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.effilee.de\/rezept-fuer-dorayaki\/","sameAs":["https:\/\/www.facebook.com\/effilee\/","https:\/\/www.instagram.com\/effilee_magazin\/","https:\/\/www.youtube.com\/channel\/UC2rRGeOgn11oAeLjAalOEPg","https:\/\/de.pinterest.com\/effileemagazin\/","https:\/\/twitter.com\/effilee"],"@id":"#organization","name":"Effilee","logo":"https:\/\/www.effilee.de\/wp-content\/uploads\/2015\/09\/Effilee_Logo_foodiepro.png"}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Effilee &raquo; Feed" href="https://www.effilee.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="Effilee &raquo; Kommentar-Feed" href="https://www.effilee.de/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Effilee &raquo; Rezept für Dorayaki Kommentar-Feed" href="https://www.effilee.de/rezept-fuer-dorayaki/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.effilee.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='angelleye-express-checkout-css-css'  href='https://www.effilee.de/wp-content/plugins/paypal-for-woocommerce/assets/css/angelleye-express-checkout.css' type='text/css' media='all' /><style id='foodie-pro-theme-inline-css' type='text/css'>body{font-family:"Source Sans Pro","Helvetica Neue",sans-serif;font-size:18px;}input, select, textarea, .wp-caption-text, .site-description, .entry-meta, .post-info, .post-meta{font-family:"Droid Serif","Helvetica Neue",sans-serif;}h1, h2, h3, h4, h5, h6, .site-title, .entry-title, .widgettitle{font-family:"Source Sans Pro","Helvetica Neue",sans-serif;}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.effilee.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.effilee.de/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.effilee.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-gzd-layout-inline-css' type='text/css'>.woocommerce-checkout .shop_table { background-color: #eeeeee; }</style><link
rel='stylesheet' id='wp-postratings-css'  href='https://www.effilee.de/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2Citalic%2C700%2C200%2C300%2C300italic%2C900%7CDroid+Serif%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='all' /> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/avatar-manager/assets/js/avatar-manager.js'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.effilee.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/cookie-notice/js/front.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.effilee.de/wp-content/themes/genesis/lib/js/html5shiv.js'></script> <![endif]--> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/simple-social-icons/svgxuse.js'></script> <link
rel='https://api.w.org/' href='https://www.effilee.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.effilee.de/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.effilee.de/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8.1" /><meta
name="generator" content="WooCommerce 3.1.2" /><link
rel='shortlink' href='https://www.effilee.de/?p=6158' /><link
rel="alternate" type="application/json+oembed" href="https://www.effilee.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Frezept-fuer-dorayaki%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.effilee.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Frezept-fuer-dorayaki%2F&#038;format=xml" /><link
rel="pingback" href="https://www.effilee.de/xmlrpc.php" /><meta
name="p:domain_verify" content="a99e2346f6525246ee96156dc0f9634f"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1190812373176712",
    enable_page_level_ads: true
  });</script> <meta
property="fb:pages" content="65616880399" /> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=101703566546875";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108582933070865'); // Insert your pixel ID here.
fbq('track', 'PageView');</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108582933070865&ev=PageView&noscript=1"
/></noscript><style type="text/css">.site-header { background: url(https://www.effilee.de/wp-content/uploads/2015/09/Effilee_Logo_foodiepro.png) no-repeat !important; }</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-contact-form-7 {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-contact-form-7 input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-contact-form-7 label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style type="text/css" media="screen">.simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><meta
name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link
rel="icon" href="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-150x150.gif" sizes="32x32" /><link
rel="icon" href="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-298x300.gif" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-298x300.gif" /><meta
name="msapplication-TileImage" content="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-320x320.gif" /> <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> </head><body
class="post-template-default single single-post postid-6158 single-format-standard custom-header header-image header-full-width content-sidebar foodie-pro" itemscope itemtype="https://schema.org/WebPage"><div
class="before-header"><section
id="rev-slider-widget-4" class="widget widget_revslider"><div
class="widget-wrap"></div></section>
<section
id="rev-slider-widget-3" class="widget widget_revslider"><div
class="widget-wrap"><link
href="https://fonts.googleapis.com/css?family=Open+Sans:700%2C400" rel="stylesheet" property="stylesheet" type="text/css" media="all"><div
id="rev_slider_8_1_wrapper" class="rev_slider_wrapper fullscreen-container" data-source="current_post" style="background:transparent;padding:0px;"><div
id="rev_slider_8_1" class="rev_slider fullscreenbanner" style="display:none;" data-version="5.4.5.2"><ul><li
data-index="rs-6158" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="slide" data-linktoslide="scroll_under"  data-rotate="0"  data-saveperformance="off"  data-title="Rezept für Dorayaki" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Dorayaki (auch: Gong) ist in Japan  so beliebt wie bei uns Hanuta und  aus industrieller Fertigung eine echte Zumutung an süßer Klebrigkeit. Hausgemachte Dorayaki, warme  fluffige Puffer, mit Bohnenpastenfüllung und Honig sind dagegen ein echtes Seelenessen.">
<img
src="https://www.effilee.de/wp-content/uploads/2017/06/Effilee41_Dorayaki.jpg"  alt="" title="Effilee41_Dorayaki"  width="3236" height="2000" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina><div
class="tp-caption   tp-resizeme"
id="slide-6158-layer-1"
data-x=""
data-y="bottom" data-voffset="75"
data-width="['90%']"
data-height="['auto']"
data-type="text"
data-responsive_offset="on"data-frames='[{"delay":810,"speed":1430,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
data-textAlign="['inherit','inherit','inherit','inherit']"
data-paddingtop="[0,0,0,0]"
data-paddingright="[0,0,0,0]"
data-paddingbottom="[0,0,0,0]"
data-paddingleft="[0,0,0,0]"style="z-index: 5; min-width: 90%px; max-width: 90%px; white-space: normal; font-size: 50px; line-height: 80px; font-weight: 700; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;background-color:rgba(183,183,183,0.5);">Rezept für Dorayaki</div><div
class="tp-caption   tp-resizeme"
id="slide-6158-layer-2"
data-x=""
data-y="center" data-voffset="94"
data-width="['80%']"
data-height="['auto']"
data-type="text"
data-responsive_offset="on"data-frames='[{"delay":2150,"speed":1600,"frame":"0","from":"opacity:0;","to":"o:1;tO:-20% 50%;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
data-textAlign="['left','left','left','left']"
data-paddingtop="[5,5,5,5]"
data-paddingright="[5,5,5,5]"
data-paddingbottom="[5,5,5,5]"
data-paddingleft="[5,5,5,5]"style="z-index: 6; min-width: 80%px; max-width: 80%px; white-space: normal; font-size: 30px; line-height: 33px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;background-color:rgba(153,153,153,0.5);">Dorayaki (auch: Gong) ist in Japan  so beliebt wie bei uns Hanuta und  aus industrieller Fertigung eine echte Zumutung an süßer Klebrigkeit. Hausgemachte Dorayaki, warme  fluffige Puffer, mit Bohnenpastenfüllung und Honig sind dagegen ein echtes Seelenessen.</div></li></ul><div
class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div></div> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}</script> <script type="text/javascript">setREVStartSize({c: jQuery('#rev_slider_8_1'), gridwidth: [1240], gridheight: [868], sliderLayout: 'fullscreen', fullScreenAutoWidth:'off', fullScreenAlignForce:'off', fullScreenOffsetContainer:'', fullScreenOffset:''});
			
var revapi8,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_8_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_8_1");
	}else{
		revapi8 = tpj("#rev_slider_8_1").show().revolution({
			sliderType:"hero",
			jsFileLocation:"//www.effilee.de/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"fullscreen",
			dottedOverlay:"none",
			delay:9000,
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1240,
			gridheight:868,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			autoHeight:"off",
			fullScreenAutoWidth:"off",
			fullScreenAlignForce:"off",
			fullScreenOffsetContainer: "",
			fullScreenOffset: "",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/</script> </div></div></section></div><div
class="site-container"><ul
class="genesis-skip-link"><li><a
href="#genesis-nav-primary" class="screen-reader-shortcut"> Zur Hauptnavigation springen</a></li><li><a
href="#genesis-content" class="screen-reader-shortcut"> Zum Inhalt springen</a></li><li><a
href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Zur Haupt-Sidebar springen</a></li><li><a
href="#genesis-footer-widgets" class="screen-reader-shortcut"> Zur Fußzeile springen</a></li></ul><header
class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div
class="wrap"><div
class="title-area"><p
class="site-title" itemprop="headline"><a
href="https://www.effilee.de/">Effilee</a></p><p
class="site-description" itemprop="description">Deutschlands intelligentes Foodmagazin</p></div></div></header><h2 class="screen-reader-text">Hauptnavigation</h2><nav
class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Hauptnavigation"><div
class="wrap"><ul
id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary"><li
id="menu-item-1715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1715"><a
href="https://www.effilee.de/category/rezepte/" itemprop="url"><span
itemprop="name">Rezepte</span></a><ul
class="sub-menu"><li
id="menu-item-6188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6188"><a
href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-41-sommer-2017/" itemprop="url"><span
itemprop="name">Rezepte aus Effilee #41, Sommer 2017</span></a></li><li
id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418"><a
href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-40-fruehjahr-2017/" itemprop="url"><span
itemprop="name">… aus Effilee #40, Frühjahr 2017</span></a></li><li
id="menu-item-5007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5007"><a
href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-39-winter-16-17/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #39, Winter 16 / 17</span></a></li><li
id="menu-item-5008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008"><a
href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-38-herbst-2016/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #38, Herbst 2016</span></a></li><li
id="menu-item-3325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3325"><a
href="https://www.effilee.de/category/effilee-37-rezepte/" itemprop="url"><span
itemprop="name">Effilee 37 Rezepte</span></a></li><li
id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a
href="https://www.effilee.de/category/effilee-36-rezepte/" itemprop="url"><span
itemprop="name">Effilee 36 Rezepte</span></a></li><li
id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a
href="https://www.effilee.de/category/effilee-35-rezepte-2/" itemprop="url"><span
itemprop="name">Effilee 35 Rezepte</span></a></li></ul></li><li
id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2057"><a
href="https://www.effilee.de/category/kritik/" itemprop="url"><span
itemprop="name">Kritik</span></a><ul
class="sub-menu"><li
id="menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5435"><a
href="https://www.effilee.de/category/kritik/restaurantkritik/" itemprop="url"><span
itemprop="name">Restaurantkritik</span></a></li><li
id="menu-item-5416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5416"><a
href="https://www.effilee.de/category/kritik/restaurantkritik/restaurantkritiken-aus-effilee-40-fruehjahr-2017/" itemprop="url"><span
itemprop="name">… aus Effilee #40, Frühjahr 2017</span></a></li><li
id="menu-item-5010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5010"><a
href="https://www.effilee.de/category/kritik/restaurantkritik/restaurantkritiken-aus-effilee-39-winter-16-17/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #39, Winter 16 / 17</span></a></li><li
id="menu-item-5009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5009"><a
href="https://www.effilee.de/category/kritik/restaurantkritik/restaurantkritiken-aus-effilee-38-herbst-2016/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #38, Herbst 2016</span></a></li></ul></li><li
id="menu-item-5434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5434"><a
href="https://www.effilee.de/category/kritik/weinkritik/" itemprop="url"><span
itemprop="name">Weinkritik</span></a><ul
class="sub-menu"><li
id="menu-item-5417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5417"><a
href="https://www.effilee.de/category/kritik/weinkritik/weintipps-aus-effilee-40-fruehjahr-2017/" itemprop="url"><span
itemprop="name">… aus Effilee #40, Frühjahr 2017</span></a></li><li
id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a
href="https://www.effilee.de/category/kritik/weinkritik/weintipps-aus-effilee-39-winter-16-17/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #39, Winter 16 / 17</span></a></li><li
id="menu-item-5013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5013"><a
href="https://www.effilee.de/category/kritik/weinkritik/weintipps-aus-effilee-38-herbst-2016/" itemprop="url"><span
itemprop="name">&#8230; aus Effilee #38, Herbst 2016</span></a></li></ul></li><li
id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4075"><a
href="https://www.effilee.de/category/geschichten/" itemprop="url"><span
itemprop="name">Geschichten</span></a><ul
class="sub-menu"><li
id="menu-item-5795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5795"><a
href="https://www.effilee.de/category/geschichten/interview/" itemprop="url"><span
itemprop="name">Interviews</span></a></li><li
id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a
href="https://www.effilee.de/category/geschichten/gegessener-kaese/" itemprop="url"><span
itemprop="name">Gegessener Käse</span></a></li></ul></li><li
id="menu-item-1223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1223"><a
href="https://www.effilee.de/archiv/index.php" itemprop="url"><span
itemprop="name">Archiv</span></a></li><li
id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1221"><a
href="https://www.effilee.de/shop/" itemprop="url"><span
itemprop="name">Shop</span></a><ul
class="sub-menu"><li
id="menu-item-4595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4595"><a
href="https://www.effilee.de/produkt/41-sommer-2017/" itemprop="url"><span
itemprop="name">Das aktuelle Heft</span></a></li><li
id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2080"><a
href="https://www.effilee.de/produkt-kategorie/einzelhefte/" itemprop="url"><span
itemprop="name">Einzelhefte</span></a></li><li
id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2081"><a
href="https://www.effilee.de/produkt-kategorie/abonnement/" itemprop="url"><span
itemprop="name">Abonnement</span></a></li><li
id="menu-item-5948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5948"><a
href="https://www.effilee.de/t-shirts" itemprop="url"><span
itemprop="name">T-Shirts</span></a></li></ul></li><li
id="menu-item-1670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1670"><a
href="https://www.effilee.de/impressum/" itemprop="url"><span
itemprop="name">Service</span></a><ul
class="sub-menu"><li
id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a
href="https://www.effilee.de/impressum/" itemprop="url"><span
itemprop="name">Impressum</span></a></li><li
id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1668"><a
href="https://www.effilee.de/widerrufsbelehrung/" itemprop="url"><span
itemprop="name">Widerrufsbelehrung</span></a></li><li
id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669"><a
href="https://www.effilee.de/datenschutzbelehrung/" itemprop="url"><span
itemprop="name">Datenschutzerklärung</span></a></li><li
id="menu-item-2112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2112"><a
href="https://www.effilee.de/teilnahmebedingungen-fuer-gewinnspiele/" itemprop="url"><span
itemprop="name">Teilnahmebedingungen für Gewinnspiele</span></a></li><li
id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a
href="https://www.effilee.de/agb/" itemprop="url"><span
itemprop="name">AGB</span></a></li><li
id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a
href="https://www.effilee.de/aboservice/" itemprop="url"><span
itemprop="name">Aboservice</span></a></li></ul></li><li
id="menu-item-2954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2954"><a
href="#" itemprop="url"><span
itemprop="name">Suche</span></a></li></ul></div></nav><div
class="site-inner"><div
class="content-sidebar-wrap"><aside
id="searchoverlay"><div
id="searchbox"><form
role="search" method="get" class="searchform" action="https://www.effilee.de/ihr-suchergebnis/">
<input
type="search" class="suchfeld" placeholder="Suche" name="q" value="" title="Suche"  />
<input
type="submit" class="search-submit" value="Suchen"></form></div>
</aside><main
class="content" id="genesis-content"><article
class="post-6158 post type-post status-publish format-standard has-post-thumbnail category-rezepte-aus-effilee-41-sommer-2017 tag-dessert tag-effilee-41 tag-japan tag-schneller-teller tag-stevan-paul entry" itemscope itemtype="https://schema.org/CreativeWork"><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Rezept für Dorayaki</h1><p
class="entry-meta"><time
class="entry-time" itemprop="datePublished" datetime="2017-08-29T09:14:00+00:00">29. August 2017</time> von <span
class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a
href="https://www.effilee.de/author/stevan/" class="entry-author-link" itemprop="url" rel="author"><span
class="entry-author-name" itemprop="name">Stevan Paul</span></a></span> <span
class="entry-comments-link"><a
href="https://www.effilee.de/rezept-fuer-dorayaki/#respond">Kommentar verfassen</a></span></p></header><div
class="entry-content" itemprop="text"><span
id="post-ratings-6158" class="post-ratings" data-nonce="7f0044f987"><img
id="rating_6158_1" src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/effilee_rating/rating_off.gif" alt="1 Punkt" title="1 Punkt" onmouseover="current_rating(6158, 1, '1 Punkt');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img
id="rating_6158_2" src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/effilee_rating/rating_off.gif" alt="2 Punkte" title="2 Punkte" onmouseover="current_rating(6158, 2, '2 Punkte');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img
id="rating_6158_3" src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/effilee_rating/rating_off.gif" alt="3 Punkte" title="3 Punkte" onmouseover="current_rating(6158, 3, '3 Punkte');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img
id="rating_6158_4" src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/effilee_rating/rating_off.gif" alt="4 Punkte" title="4 Punkte" onmouseover="current_rating(6158, 4, '4 Punkte');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img
id="rating_6158_5" src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/effilee_rating/rating_off.gif" alt="5 Punkte" title="5 Punkte" onmouseover="current_rating(6158, 5, '5 Punkte');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" />  Jetzt bewerten! <span
class="post-ratings-text" id="ratings_6158_text"></span></span><span
id="post-ratings-6158-loading" class="post-ratings-loading">
<img
src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span><div
class="wp-caption alignleft"><img
src="https://www.effilee.de/wp-content/uploads/2017/06/Effilee41_Dorayaki-1024x633.jpg" alt="Rezept für Dorayaki " width="1024" height="633" class="size-large photo" />Rezept für Dorayaki</div><div
class='effilee-post-intro'>Dorayaki (auch: Gong) ist in Japan  so beliebt wie bei uns Hanuta und  aus industrieller Fertigung eine echte Zumutung an süßer Klebrigkeit. Hausgemachte Dorayaki, warme  fluffige Puffer, mit Bohnenpastenfüllung und Honig sind dagegen ein echtes Seelenessen.</div><ul
class='effileeCredit'><li>Foto: <span
class='effileeAuthor'>Andrea Thode</span></li></ul><div
class="effilee-preptime">Zubereitungszeit: 30 Minuten</div><div
class='effileeSection'><div
class='effileeExcerpt'><p>Tipp: In Japan entsteht die rote Bohnenpaste aus Azukibohnen. Azuki­bohnen werden bei uns meist nicht als Dosenware, sondern nur getrocknet angeboten. Für die rote Bohnenpaste aus Azukibohnen 150 g davon über Nacht einweichen. Anderntags in frischem Wasser 45–60 Minuten weichkochen. Bohnen abgießen und ausdampfen, dann weiter wie im Rezept verfahren.</p></div><ul
class='effileeRecipeIngredients'><li
class='effileeRecipeIngredients'>300 g Mehl (Type 405)</li><li
class='effileeRecipeIngredients'>10 g Natron</li><li
class='effileeRecipeIngredients'>70 g Zucker</li><li
class='effileeRecipeIngredients'>Salz</li><li
class='effileeRecipeIngredients'>80 g Butter</li><li
class='effileeRecipeIngredients'>3 Eier (M)</li><li
class='effileeRecipeIngredients'>150 g Orangensaft</li><li
class='effileeRecipeIngredients'>Honig</li><li
class='effileeRecipeIngredients'>150 g Kidneybohnen</li><li
class='effileeRecipeIngredients'>Zitronensaft</li><li
class='effileeRecipeIngredients'>Öl</li></ul><ol
class='effileeRecipeInstructions'><li
class='effileeRecipeInstructions'>Mehl, Natron, 20 g Zucker und  eine Prise Salz in einer Schüssel mischen. Butter schmelzen, sie sollte handwarm sein. Eier mit Orangensaft und 1 Esslöffel Honig verquirlen, mit der Butter zum Mehl geben und mit dem Handrührgerät zu einem glatten Teig verrühren.</li><li
class='effileeRecipeInstructions'>Ofen auf 80 Grad vorheizen. Die Bohnen in einem Sieb abtropfen lassen, dann im Mixer mit 50 g Zucker und 20 g Honig cremig pürieren, mit einem Spritzer Zitronensaft und einer winzigen Prise Salz würzen.</li><li
class='effileeRecipeInstructions'>Etwas Öl in einer beschichteten Pfanne erhitzen. Je 6 Esslöffel Pfannkuchenteig darin zergehen lassen, mittig je 1 Teelöffel Bohnenpaste platzieren und mit einem weiteren Esslöffel Teig bedecken.</li><li
class='effileeRecipeInstructions'>2–3 Minuten bei milder Hitze goldbraun braten und stocken lassen, dann beherzt wenden und weitere 3–4 Minuten braten. Auf einem Teller mit Küchenpapier zum Warmhalten in den Ofen schieben. Weitere Pfannkuchen backen, bis der Teig verbraucht ist. Mit Honig beträufelt servieren.</li><li
class='effileeRecipeInstructions'>Tipp: In Japan entsteht die rote Bohnenpaste aus Azukibohnen. Azukibohnen werden bei uns meist nicht als Dosenware, sondern nur getrocknet angeboten. Für die rote Bohnenpaste aus Azukibohnen 150 g davon über Nacht einweichen. Anderntags in frischem Wasser 45–60 Minuten weichkochen. Bohnen abgießen und ausdampfen, dann weiter wie im Rezept verfahren.</li><li
class='effileeRecipeInstructions'>Ofen auf 80 Grad vorheizen. Die Bohnen in einem Sieb abtropfen lassen, dann im Mixer mit 50 g Zucker und 20 g Honig cremig pürieren, mit einem Spritzer Zitronensaft und einer winzigen Prise Salz würzen.</li><li
class='effileeRecipeInstructions'>Etwas Öl in einer beschichteten Pfanne erhitzen. Je 6 Esslöffel Pfann­kuchenteig darin zergehen lassen, ­mittig je 1 Teelöffel Bohnenpaste ­platzieren und mit einem weiteren Esslöffel Teig bedecken.</li><li
class='effileeRecipeInstructions'>2–3 Minuten bei milder Hitze goldbraun braten und stocken lassen, dann beherzt wenden und weitere 3–4 ­Minuten braten. Auf einem Teller mit Küchenpapier zum Warmhalten in den Ofen schieben. Weitere Pfann­kuchen backen, bis der Teig verbraucht ist. Mit Honig beträufelt servieren.</li></ol></div>
<a
href="https://www.effilee.de/author/stevan/" title="Beiträge von Stevan Paul" rel="author">Stevan Paul</a><div
class='effileeAuthorLink'></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org\/","@type":"Recipe","name":"Rezept f\u00fcr Dorayaki","image":"https:\/\/www.effilee.de\/wp-content\/uploads\/2017\/06\/Effilee41_Dorayaki-1024x633.jpg","author":{"@type":"Person","name":"Stevan Paul"},"datePublished":"2017-08-29 09:14","description":"Dorayaki (auch: Gong) ist in Japan  so beliebt wie bei uns Hanuta und  aus industrieller Fertigung eine echte Zumutung an s\u00fc\u00dfer Klebrigkeit. Hausgemachte Dorayaki, warme  fluffige Puffer, mit Bohnenpastenf\u00fcllung\u00a0und Honig sind dagegen ein echtes Seelenessen.","prepTime":"PT30M","recipeIngredient":["300\u2009g Mehl (Type 405)","10\u2009g Natron","70\u2009g Zucker","Salz","80\u2009g Butter","3 Eier (M)","150\u2009g Orangensaft","Honig","150\u2009g Kidneybohnen","Zitronensaft","\u00d6l"],"recipeInstructions":["Mehl, Natron, 20 g Zucker und  eine Prise Salz in einer Sch\u00fcssel mischen. Butter schmelzen, sie sollte handwarm sein. Eier mit Orangensaft und 1 Essl\u00f6ffel Honig verquirlen, mit der Butter zum Mehl geben und mit dem Handr\u00fchrger\u00e4t zu einem glatten Teig verr\u00fchren.","Ofen auf 80 Grad vorheizen. Die Bohnen in einem Sieb abtropfen lassen, dann im Mixer mit 50\u2009g Zucker und 20\u2009g Honig cremig p\u00fcrieren, mit einem Spritzer Zitronensaft und einer winzigen Prise Salz w\u00fcrzen.","Etwas \u00d6l in einer beschichteten Pfanne erhitzen. Je 6 Essl\u00f6ffel Pfannkuchenteig darin zergehen lassen, mittig je 1 Teel\u00f6ffel Bohnenpaste platzieren und mit einem weiteren Essl\u00f6ffel Teig bedecken.","2\u20133 Minuten bei milder Hitze goldbraun braten und stocken lassen, dann beherzt wenden und weitere 3\u20134\u00a0Minuten braten. Auf einem Teller mit K\u00fcchenpapier zum Warmhalten in den Ofen schieben. Weitere Pfannkuchen backen, bis der Teig verbraucht ist. Mit Honig betr\u00e4ufelt servieren.","Tipp: In Japan entsteht die rote Bohnenpaste aus Azukibohnen. Azukibohnen werden bei uns meist nicht als Dosenware, sondern nur getrocknet angeboten. F\u00fcr die rote Bohnenpaste aus Azukibohnen 150\u2009g davon \u00fcber Nacht einweichen. Anderntags in frischem Wasser 45\u201360 Minuten weichkochen. Bohnen abgie\u00dfen und ausdampfen, dann weiter wie im Rezept verfahren.","Ofen auf 80 Grad vorheizen. Die Bohnen in einem Sieb abtropfen lassen, dann im Mixer mit 50\u2009g Zucker und 20\u2009g Honig cremig p\u00fcrieren, mit einem Spritzer Zitronensaft und einer winzigen Prise Salz w\u00fcrzen.","Etwas \u00d6l in einer beschichteten Pfanne erhitzen. Je 6 Essl\u00f6ffel Pfann\u00adkuchenteig darin zergehen lassen, \u00admittig je 1 Teel\u00f6ffel Bohnenpaste \u00adplatzieren und mit einem weiteren Essl\u00f6ffel Teig bedecken.","2\u20133 Minuten bei milder Hitze goldbraun braten und stocken lassen, dann beherzt wenden und weitere 3\u20134\u00a0\u00adMinuten braten. Auf einem Teller mit K\u00fcchenpapier zum Warmhalten in den Ofen schieben. Weitere Pfann\u00adkuchen backen, bis der Teig verbraucht ist. Mit Honig betr\u00e4ufelt servieren."]}</script><div
class='effilee-shoplink'><p>Dieser Beitrag wurde ursprünglich veröffentlicht in Effilee 41</p><div
class="woocommerce"><ul
class="products"><li
class="post-5910 product type-product status-publish has-post-thumbnail product_cat-einzelhefte entry first instock virtual taxable shipping-taxable purchasable product-type-simple">
<a
href="https://www.effilee.de/produkt/41-sommer-2017/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img
src="//www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="//www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-210x280.jpg" width="210" height="280" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Effilee 41, Sommer 2017" srcset="//www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-210x280.jpg 210w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-225x300.jpg 225w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-768x1024.jpg 768w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-180x240.jpg 180w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-420x560.jpg 420w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1.jpg 1500w" sizes="(max-width: 210px) 100vw, 210px"><noscript><img
width="210" height="280" src="//www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-210x280.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Effilee 41, Sommer 2017" srcset="//www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-210x280.jpg 210w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-225x300.jpg 225w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-768x1024.jpg 768w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-180x240.jpg 180w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-420x560.jpg 420w, //www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1.jpg 1500w" sizes="(max-width: 210px) 100vw, 210px" /></noscript><h2 class="woocommerce-loop-product__title">#41, Sommer 2017</h2>
<span
class="price"><span
class="woocommerce-Price-amount amount">9,80&nbsp;<span
class="woocommerce-Price-currencySymbol">&euro;</span></span></span></a><p
class="wc-gzd-additional-info tax-info">inkl. 7% MwSt.</p><a
rel="nofollow" href="/rezept-fuer-dorayaki/?add-to-cart=5910" data-quantity="1" data-product_id="5910" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></li></ul></div></div></div><footer
class="entry-footer"><p
class="entry-meta"><span
class="entry-categories">Kategorie: <a
href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-41-sommer-2017/" rel="category tag">Rezepte aus Effilee #41, Sommer 2017</a></span> <span
class="entry-tags">Stichworte: <a
href="https://www.effilee.de/tag/dessert/" rel="tag">Dessert</a>, <a
href="https://www.effilee.de/tag/effilee-41/" rel="tag">Effilee 41</a>, <a
href="https://www.effilee.de/tag/japan/" rel="tag">Japan</a>, <a
href="https://www.effilee.de/tag/schneller-teller/" rel="tag">Schneller Teller</a>, <a
href="https://www.effilee.de/tag/stevan-paul/" rel="tag">Stevan Paul</a></span></p></footer></article><section
class="author-box" itemprop="author" itemscope itemtype="https://schema.org/Person"><img
src="https://www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/ed2a68535bdddd27614ba97aaf6284cc?s=70&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/ed2a68535bdddd27614ba97aaf6284cc?s=140&amp;d=mm&amp;r=g 2x" class="avatar avatar-70 photo" height="70" width="70"><noscript><img
alt='' src='https://secure.gravatar.com/avatar/ed2a68535bdddd27614ba97aaf6284cc?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed2a68535bdddd27614ba97aaf6284cc?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript><h4 class="author-box-title">Über <span
itemprop="name">Stevan Paul</span></h4><div
class="author-box-content" itemprop="description"><p>Stevan ist Effilee Autor der ersten Stunde, hat die Schnellen Teller zu dem gemacht, was sie sind, schreibt unsere Deutschstunde und immer wieder prima Reportagen.</p></div></section><div
class="adjacent-entry-pagination pagination"><div
class="pagination-previous alignleft"><a
href="https://www.effilee.de/rezept-fuer-chicken-teriyaki-mit-sesam-dip-und-schnittsalat/" rel="prev">&#x000AB; Rezept für Chicken-Teriyaki mit Sesam-Dip und Schnittsalat</a></div><div
class="pagination-next alignright"></div></div><h2 class="screen-reader-text">Leser-Interaktionen</h2><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/rezept-fuer-dorayaki/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="https://www.effilee.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span
class="required">*</span> markiert.</p><p
class="comment-form-comment"><label
for="comment">Kommentar</label><textarea autocomplete="nope"  id="c1ddf5d401"  name="a3ac725f41"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "04c23535aad47f4bba8937a0e7995679" );document.getElementById("c1ddf5d401").setAttribute( "id", "comment" );</script></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">E-Mail <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='6158' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div>
</main><aside
class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Haupt-Sidebar (Primary)" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Haupt-Sidebar (Primary)</h2><section
id="woocommerce_widget_cart-3" class="widget woocommerce widget_shopping_cart"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Warenkorb</h3><div
class="hide_cart_widget_if_empty"><div
class="widget_shopping_cart_content"></div></div></div></section>
<section
id="text-27" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"><div
class="fb-like" data-href="https://www.facebook.com/effilee/" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div></div></section>
<section
id="text-25" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Effilee 41 jetzt portofrei bestellen!</h3><div
class="textwidget"><p><a
href="https://www.effilee.de/produkt/41-sommer-2017/"><img
title="Effilee 41 – jetzt portofrei bestellen!" src="https://www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-420x560.jpg" alt="Effilee 41 jetzt portofrei bestellen!" /></a></p></div></div></section>
<section
id="text-20" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1190812373176712"
data-ad-slot="7589537384"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section>
<section
id="featured-post-27" class="widget featured-content featuredpost"><div
class="widget-wrap"><article
class="post-5166 post type-post status-publish format-standard has-post-thumbnail category-rezepte-aus-effilee-40-fruehjahr-2017 tag-effilee-40 tag-jan-philipp-berner tag-suedafrika tag-vegetarisch entry"><a
href="https://www.effilee.de/rezept-fuer-chakalaka/" title="Rezept für Chakalaka" class="alignnone"><img
width="680" height="450" src="https://www.effilee.de/wp-content/uploads/2017/04/chakalaka_jan_philipp_berner-680x450.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header
class="entry-header"><h2 class="entry-title"><a
href="https://www.effilee.de/rezept-fuer-chakalaka/">Rezept für Chakalaka</a></h2></header><div
class="entry-content"><p>Der afrikanische Eintopf lebt von der Qualität der Zutaten</p></div></article></div></section>
<section
id="linkcat-0" class="widget widget_links"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Lesezeichen</h3><ul
class='xoxo blogroll'><li><a
href="http://www.sternefresser.de/" rel="friend met" target="_blank">&nbsp;Sternefresser</a></li><li><a
href="http://www.kochtopf.me" title="Foodblog" target="_blank">1x umrühren bitte</a></li><li><a
href="http://arthurstochterkocht.blogspot.com/" title="Arthurs Tochter Kocht – kulinarische Berichterstattung" target="_blank">Arthurs Tochter Kocht</a></li><li><a
href="http://www.balkanizeyourkitchen.de/" target="_blank">Balkanize Your Kitchen</a></li><li><a
href="http://besseressen.wordpress.com" title="Kochen, Essen, Trinken." target="_blank">Besseressen</a></li><li><a
href="http://chezuli.wordpress.com" title="Gourmet-Blog" target="_blank">Chezuli</a></li><li><a
href="http://peho.typepad.com/chili_und_ciabatta/" title="Mein Küchentagebuch" target="_blank">Chili und Ciabatta</a></li><li><a
href="http://www.chilicult.com/chillilabor" title="Erkundungen und Experimente in &#8218;wildem&#8216; Kochen" target="_blank">Chilli-Labor</a></li><li><a
href="http://cookionista.com" target="_blank">cookionista</a></li><li><a
href="http://cupcakes-cupcakes.de/" title="alles über Cupcakes" target="_blank">Cupcake-Blog</a></li><li><a
href="http://dermutanderer.de" title="Petra&#8217;s kulinarisches Tagebuch" target="_blank">Der Mut anderer</a></li><li><a
href="http://www.derweinblog.de" target="_blank">Der Weinblog</a></li><li><a
href="http://weinschreiber.de" title="Trinke Wein aus Leidenschaft, die manchmal aber auch Leiden schafft." target="_blank">Der Weinschreiber</a></li><li><a
href="http://codex.wordpress.org/" target="_blank">Documentation</a></li><li><a
href="http://dreamsonaplate.com/" title="HIGH-END KÜCHE &amp; FOOD DESIGNIch bin FLO und ich liebe Essen. Und ich liebe es zu kochen. Ich liebe es, Dinge auszuprobieren. &#8211; Zutaten, Kombinationen, Garmethoden, Equipment. Ich lese Kochbücher wie Romane, nur schneller. &#8211; In Wahrheit schaue ich mir " target="_blank">Dreams on a Plate</a></li><li><a
href="http://www.essen-ohne-en.de" title="Essen, trinken, glücklich sein&#8230;" target="_blank">essen-ohne-en.de</a></li><li><a
href="http://www.foodfreak.de" title="The Adventures of a Foodie in Hamburg and the World" target="_blank">Foodfreak</a></li><li><a
href="http://www.foolforfood.de/index.php" title="Rezept mit Bild &#8211; die Rezeptseite für jede Gelegenheit mit vielen getesteten Leckerbissen" target="_blank">Fool for Food &#8211; Rezept mit Bild</a></li><li><a
href="http://fressack.wordpress.com" title="Kulinarik aus meiner Sicht" target="_blank">fressack &#8211; Ausführungen zu Einführungen. Ergüsse.</a></li><li><a
href="http://www.gaumenglueck.de" title="Kulinarische Notizen" target="_blank">Gaumenglück</a></li><li><a
href="http://www.giuseppefratelli.com" target="_blank">Giuseppe &amp; Fratelli</a></li><li><a
href="http://www.herdhelden.com" target="_blank">HerdHelden &#8211; Der Rezepte Blog</a></li><li><a
href="http://www.highfoodality.com" title="Foodblog mit leckeren Rezepten zum Nachkochen" target="_blank">HighFoodality</a></li><li><a
href="http://jessieschmeckts.wordpress.com" title="&#8230; denn die Welt gehört dem, der sie geniesst!" target="_blank">Jessie schmeckts!</a></li><li><a
href="http://kaffeedramatiker.wordpress.com" title="der beste Kaffee besteht aus reichhaltigen Öltropfen" target="_blank">Kaffee Dramatiker</a></li><li><a
href="http://kaiskitchenblog.com" target="_blank">Kais Kitchen Blog</a></li><li><a
href="http://www.kuriositaetenladen.com/" title="&#8230; a balanced diet is a chocolate in each hand " target="_blank">Kleiner Kuriositätenladen</a></li><li><a
href="http://kochbuchfuermaxundmoritz.blogspot.com/" target="_blank">Kochbuch für Max und Moritz</a></li><li><a
href="http://www.kochenganzeinfach.de" title="Rezepte vom Chefkoch &#8211; Backrezepte und Kochrezepte" target="_blank">Kochen? Ganz einfach!</a></li><li><a
href="http://www.kochessenz.de" title="Die Kunst des Wesentlichen" target="_blank">kochessenz</a></li><li><a
href="http://kuechenlatein.com" title="Mein Küchentagebuch" target="_blank">Küchenlatein (Mein Küchentagebuch)</a></li><li><a
href="http://www.kuechentanz.com/" target="_blank">Küchentanz</a></li><li><a
href="http://www.kyche.de/" title="ich bin dann mal in der" target="_blank">kyche</a></li><li><a
href="http://mestolo.com" title="DAS vegetarische Kochblog!" target="_blank">Mestolo</a></li><li><a
href="http://www.multikulinarisch.es/" title="Kulinarikern über die Schulter geschaut" target="_blank">multikulinarisches</a></li><li><a
href="http://www.nudelheissundhos.de" title="Ein Foodblog" target="_blank">Nudelheissundhos – Nudel, Fleisch und Sauce</a></li><li><a
href="http://www.dlz-coc.de/wordpress" title="weniger ist mehr" target="_blank">Nur das gute Zeugs</a></li><li><a
href="http://nutriculinary.com" title="gutes Essen &amp; große Küche" target="_blank">NutriCulinary</a></li><li><a
href="http://www.onwingsofsaffron.com" target="_blank">On Wings of Saffron</a></li><li><a
href="http://www.packtsan.de" target="_blank">Packt&#039;s An! Food</a></li><li><a
href="http://pastasciuttablog.blogspot.com/" title="Pastasciutta hält Leib und Seele zusammen. Beinahe alle guten Dinge können Pastasciutta sein." target="_blank">pastasciutta</a></li><li><a
href="http://wordpress.org/extend/plugins/" target="_blank">Plugins</a></li><li><a
href="http://www.rohrcholbechuchi.ch/Rohrcholbechuchi/Rohrcholbe-_Chuchi_Blog/Rohrcholbe-_Chuchi_Blog.html" title="Die Liebe zu Tafelfreuden" target="_blank">RCC Blog</a></li><li><a
href="http://schaetzeausmeinerkueche.wordpress.com" target="_blank">Schätze aus meiner Küche</a></li><li><a
href="http://www.schlaraffenwelt.de" title="Schlaraffenwelt: Ein Foodmagazin für weltoffene Genießer" target="_blank">Schlaraffenwelt &#8211; Expedition Genuss</a></li><li><a
href="http://schnickschnackschnuck.blogsport.de" title="Die Blickrichtung verstärkt Spaß und Schmäh" target="_blank">Schnick Schnack Schnuck</a></li><li><a
href="http://www.magischer-kessel.de" title="Leicht chaotische Freestyle-Küche, quer durch Kontinente und Zeitzonen" target="_blank">Shermins magischer Kessel</a></li><li><a
href="http://www.sparkling-online.com" title="Champagner, Champagner, Champagner. Und das gute Leben." target="_blank">Sparkling Online</a></li><li><a
href="http://wordpress.org/extend/ideas/" target="_blank">Suggest Ideas</a></li><li><a
href="http://wordpress.org/support/" target="_blank">Support Forum</a></li><li><a
href="http://wordpress.org/extend/themes/" target="_blank">Themes</a></li><li><a
href="http://www.tobiaskocht.com" title="Mediterrane Küche für jeden Tag" target="_blank">tobias kocht!</a></li><li><a
href="http://trinklaune.de" title="Denken &#8211; Schmecken &#8211; Genießen" target="_blank">Trinklaune</a></li><li><a
href="http://wordpress.org/news/" target="_blank">WordPress Blog</a></li><li><a
href="http://planet.wordpress.org/" target="_blank">WordPress Planet</a></li><li><a
href="http://zweifachzucker.blogspot.com/" title="ideologiefrei und kenntnisreich kochen. warenkunde &#8211; wissenschaft -kritik." target="_blank">zweifachzucker</a></li></ul></div></section></aside></div></div><div
class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div
class="wrap"><div
class="widget-area footer-widgets-1 footer-widget-area"><section
id="nav_menu-6" class="widget widget_nav_menu"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Impressum etc.</h3><div
class="menu-secondary-navigation-container"><ul
id="menu-secondary-navigation" class="menu"><li
id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a
href="https://www.effilee.de/impressum/" itemprop="url">Impressum</a></li><li
id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a
href="https://www.effilee.de/datenschutzbelehrung/" itemprop="url">Datenschutzerklärung</a></li><li
id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a
href="https://www.effilee.de/widerrufsbelehrung/" itemprop="url">Widerrufsbelehrung</a></li><li
id="menu-item-2085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2085"><a
href="https://www.effilee.de/agb/" itemprop="url">AGB</a></li></ul></div></div></section></div><div
class="widget-area footer-widgets-2 footer-widget-area"><section
id="simple-social-icons-5" class="widget simple-social-icons"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Social Media</h3><ul
class="alignleft"><li
class="ssi-facebook"><a
href="http://www.facebook.com/sharer.php?u=https://www.effilee.de/" target="_blank"><svg
role="img" class="social-facebook" aria-labelledby="social-facebook"><title
id="social-facebook">Facebook</title><use
xlink:href="https://www.effilee.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li
class="ssi-pinterest"><a
href="https://de.pinterest.com/effileemagazin/" target="_blank"><svg
role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title
id="social-pinterest">Pinterest</title><use
xlink:href="https://www.effilee.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li
class="ssi-twitter"><a
href="https://twitter.com/share?text=Tatsächlich%20intelligent,%20dieses%20Magazin:&#038;url=https://www.effilee.de" target="_blank"><svg
role="img" class="social-twitter" aria-labelledby="social-twitter"><title
id="social-twitter">Twitter</title><use
xlink:href="https://www.effilee.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section></div><div
class="widget-area footer-widgets-3 footer-widget-area"><section
id="meta-4" class="widget widget_meta"><div
class="widget-wrap"><h3 class="widgettitle widget-title">Meta</h3><ul><li><a
rel="nofollow" href="https://www.effilee.de/wp-login.php">Anmelden</a></li><li><a
href="https://www.effilee.de/feed/">Beitrags-Feed (<abbr
title="Really Simple Syndication">RSS</abbr>)</a></li><li><a
href="https://www.effilee.de/comments/feed/">Kommentare als <abbr
title="Really Simple Syndication">RSS</abbr></a></li><li><a
href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section></div></div></div><footer
class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div
class="wrap"><p>&#x000A9;&nbsp;2017 <a
href="https://www.effilee.de/impressum/">Effilee</a></p></div></footer></div> <script type="text/javascript">function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.effilee.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/rezept-fuer-dorayaki\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.effilee.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/rezept-fuer-dorayaki\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/rezept-fuer-dorayaki\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_9939f84a47a853ef4c8a610c056f5e95"};
/*  */</script> <script type='text/javascript' src='//www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript'>/*  */
var ratingsL10n = {"plugin_url":"https:\/\/www.effilee.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.effilee.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"effilee_rating","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.effilee.de/wp-content/plugins/wp-postratings/images/effilee_rating/rating_over.gif";;
/*  */</script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/wp-postratings/js/postratings-js.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/themes/genesis/lib/js/skip-links.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/themes/foodiepro/assets/js/general.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/lazy-load/js/lazy-load.js'></script> <script type='text/javascript'>/*  */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card.","enable_in_context_checkout_flow":"no"};
/*  */</script> <script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js'></script> <script type='text/javascript' src='https://www.effilee.de/wp-includes/js/wp-embed.min.js'></script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a></div></div><script type="text/javascript" src="https://www.effilee.de/wp-content/cache/minify/9595a.default.include-footer.495983.js"></script> </body></html>