<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PH6B7PW');</script>
		<!-- End Google Tag Manager --><meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Juan Danilo: Ein original Cevice kannst du nur mit Leidenschaft kochen &middot; Effilee</title>
<!-- This site has installed PayPal for WooCommerce v1.4.11 - https://www.angelleye.com/product/woocommerce-paypal-plugin/ -->

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.effilee.de/juan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Juan Danilo: Ein original Cevice kannst du nur mit Leidenschaft kochen &middot; Effilee"/>
<meta property="og:description" content="Im Zentrum von Berlin-Mitte, am südlichen Ende der Kastanienallee, in den Räumen der ehemaligen Kultbar 103 ist heute das Nauta. Hier serviert Juan ­Danilo die Drinks und Gerichte seiner peruanischen Heimat: Pisco und Ceviche"/>
<meta property="og:url" content="https://www.effilee.de/juan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen/"/>
<meta property="og:site_name" content="Effilee"/>
<meta property="article:publisher" content="https://www.facebook.com/effilee/"/>
<meta property="article:section" content="Premium Partner Artikel"/>
<meta property="article:published_time" content="2018-07-07T12:26:34+02:00"/>
<meta property="og:image" content="https://www.effilee.de/wp-content/uploads/2018/07/W1A6730.jpg"/>
<meta property="og:image:secure_url" content="https://www.effilee.de/wp-content/uploads/2018/07/W1A6730.jpg"/>
<meta property="og:image:width" content="1681"/>
<meta property="og:image:height" content="1000"/>
<meta property="og:image:alt" content="Chef Juan Danilo vom Nauta in Berlin"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Im Zentrum von Berlin-Mitte, am südlichen Ende der Kastanienallee, in den Räumen der ehemaligen Kultbar 103 ist heute das Nauta. Hier serviert Juan ­Danilo die Drinks und Gerichte seiner peruanischen Heimat: Pisco und Ceviche"/>
<meta name="twitter:title" content="Juan Danilo: Ein original Cevice kannst du nur mit Leidenschaft kochen &middot; Effilee"/>
<meta name="twitter:site" content="@effilee"/>
<meta name="twitter:image" content="https://www.effilee.de/wp-content/uploads/2018/07/W1A6730.jpg"/>
<meta name="twitter:creator" content="@effilee"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.effilee.de\/","sameAs":["https:\/\/www.facebook.com\/effilee\/","https:\/\/www.instagram.com\/effilee_magazin\/","https:\/\/www.youtube.com\/channel\/UC2rRGeOgn11oAeLjAalOEPg","https:\/\/de.pinterest.com\/effileemagazin\/","https:\/\/twitter.com\/effilee"],"@id":"https:\/\/www.effilee.de\/#organization","name":"Effilee","logo":"https:\/\/www.effilee.de\/wp-content\/uploads\/2015\/09\/Effilee_Logo_foodiepro.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<link rel="alternate" type="application/rss+xml" title="Effilee &raquo; Feed" href="https://www.effilee.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Effilee &raquo; Kommentar-Feed" href="https://www.effilee.de/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.effilee.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='avatar-manager-css' media='all'>#avatar-manager img{margin:2px 0;vertical-align:middle}#avatar-manager label+a{display:inline-block;margin-top:-6px}#avatar-manager .delete{color:red;padding:2px}#avatar-manager .delete:hover{background:red;color:#fff;text-decoration:none}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.effilee.de/wp-content/plugins/cookie-notice/css/A.front.min.css.pagespeed.cf.xAvvF2UYtC.css' type='text/css' media='all'/>
<style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.effilee.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.effilee.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.effilee.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all'/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='effilee-fonts-css' href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C600%7CSource+Sans+Pro%3A400%2C700%2C900' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-gzd-layout-css' href='//www.effilee.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.effilee.de/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://www.effilee.de/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_plugins,_avatar-manager,_assets,_js,_avatar-manager.min.js.pagespeed.jc.riu5aAfhrt.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_LJBa_mXmku);</script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.effilee.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
!function(o){o.fn.setCookieNotice=function(e){"yes"===cnArgs.onScroll&&o(window).off("scroll",cnHandleScroll);var c=new Date,i=new Date,n=o("#cookie-notice"),t=this;if(i.setTime(parseInt(c.getTime())+1e3*parseInt(cnArgs.cookieTime)),e="accept"===e,document.cookie=cnArgs.cookieName+"="+e+";expires="+i.toGMTString()+";"+(void 0!==cnArgs.cookieDomain&&""!==cnArgs.cookieDomain?"domain="+cnArgs.cookieDomain+";":"")+(void 0!==cnArgs.cookiePath&&""!==cnArgs.cookiePath?"path="+cnArgs.cookiePath+";":""),o.event.trigger({type:"setCookieNotice",value:e,time:c,expires:i}),"fade"===cnArgs.hideEffect?n.fadeOut(300,function(){t.removeCookieNotice()}):"slide"===cnArgs.hideEffect?n.slideUp(300,function(){t.removeCookieNotice()}):t.removeCookieNotice(),e&&"1"===cnArgs.redirection){var r=window.location.protocol+"//",a=window.location.host+"/"+window.location.pathname;"1"===cnArgs.cache?(r=r+a.replace("//","/")+(""===window.location.search?"?":window.location.search+"&")+"cn-reloaded=1"+window.location.hash,window.location.href=r):(r=r+a.replace("//","/")+window.location.search+window.location.hash,window.location.reload(!0))}else;},o.fn.removeCookieNotice=function(e){o("#cookie-notice").remove(),o("body").removeClass("cookies-not-accepted")},o(document).ready(function(){var e=o("#cookie-notice");"yes"===cnArgs.onScroll&&(cnHandleScroll=function(){var e=o(this);e.scrollTop()>parseInt(cnArgs.onScrollOffset)&&(e.setCookieNotice("accept"),e.off("scroll",cnHandleScroll))}),o(document).on("click",".cn-set-cookie",function(e){e.preventDefault(),o(this).setCookieNotice(o(this).data("cookie-set"))}),-1===document.cookie.indexOf("cookie_notice_accepted")?("yes"===cnArgs.onScroll&&o(window).on("scroll",cnHandleScroll),"fade"===cnArgs.hideEffect?e.fadeIn(300):"slide"===cnArgs.hideEffect?e.slideDown(300):e.show(),o("body").addClass("cookies-not-accepted")):e.removeCookieNotice()})}(jQuery);
//]]></script>
<link rel='https://api.w.org/' href='https://www.effilee.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.effilee.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.effilee.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.7"/>
<meta name="generator" content="WooCommerce 3.4.3"/>
<link rel='shortlink' href='https://www.effilee.de/?p=10136993'/>
<link rel="alternate" type="application/json+oembed" href="https://www.effilee.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Fjuan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.effilee.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Fjuan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen%2F&#038;format=xml"/>
<style type="text/css">.mc4wp-checkbox-contact-form-7{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-contact-form-7 input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-contact-form-7 label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style>	<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
	<style type="text/css">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</style><link rel="icon" href="https://www.effilee.de/wp-content/uploads/2016/11/xEffilee_Logo_Quadrat-100x100.gif.pagespeed.ic.qF4A7mJup6.png" sizes="32x32"/>
<link rel="icon" href="https://www.effilee.de/wp-content/uploads/2016/11/xEffilee_Logo_Quadrat-400x402.gif.pagespeed.ic.mxc_AxvCND.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.effilee.de/wp-content/uploads/2016/11/xEffilee_Logo_Quadrat-400x402.gif.pagespeed.ic.mxc_AxvCND.png"/>
<meta name="msapplication-TileImage" content="https://www.effilee.de/wp-content/uploads/2016/11/Effilee_Logo_Quadrat-400x402.gif"/>
<script src="https://use.fontawesome.com/6b4f134e17.js"></script>
</head>

<body class="post-template-default single single-post postid-10136993 single-format-standard wp-custom-logo cookies-not-set woocommerce-no-js group-blog">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PH6B7PW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Weiter zum Inhalt</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">

			<a href="https://www.effilee.de/" class="custom-logo-link" rel="home" itemprop="url"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="238px" height="52px" viewBox="0 0 238 52" enable-background="new 0 0 238 52" xml:space="preserve">
<path fill="#E5352D" d="M84,51.483L84,0.99h32v2.97H88v18.811h26l0,3.96H88L88,47.523h28v3.96H85H84z"/>
<path fill="#E5352D" d="M221.639,51.998c-5.324,0.003-9.461-2.062-12.227-5.379l0,0c-2.768-3.313-4.177-7.849-4.177-12.793l0,0
c0-0.125,0.001-0.25,0.003-0.356l0,0c-0.003-0.136-0.003-0.267-0.004-0.397l0,0c0.002-4.92,1.321-9.749,4.038-13.377l0,0
c2.713-3.63,6.856-6.035,12.366-6.029l0,0c5.521-0.005,9.653,2.078,12.359,5.404l0,0c2.708,3.326,4.001,7.857,4.002,12.759l0,0
c0,0.455,0,1.834,0,1.834h-29.264c0.034,8.153,4.386,15.215,12.902,15.217l0,0c6.66-0.02,11.299-3.878,12.555-10.336l0,0
l0.063-0.333h3.503l-0.08,0.475c-1.402,8.506-7.259,13.312-15.96,13.312l0,0C221.692,51.998,221.666,51.998,221.639,51.998
L221.639,51.998L221.639,51.998z M234.453,30.692c-0.316-7.218-4.925-13.91-12.814-13.91l0,0
c-7.569-0.015-12.145,7.067-12.86,13.91l0,0H234.453L234.453,30.692z"/>
<path fill="#E5352D" d="M185.62,52c-5.325,0.003-9.461-2.063-12.227-5.38l0,0c-2.768-3.314-4.176-7.85-4.176-12.793l0,0
c0-0.125,0.001-0.25,0.003-0.356l0,0c-0.003-0.136-0.003-0.267-0.004-0.397l0,0c0.002-4.919,1.32-9.748,4.037-13.377l0,0
c2.712-3.63,6.856-6.034,12.366-6.028l0,0c5.521-0.005,9.653,2.077,12.359,5.404l0,0c2.708,3.326,4.001,7.857,4.002,12.759l0,0
c0,0.454,0.019,1.833,0.019,1.833h-29.283c0.035,8.154,4.388,15.216,12.903,15.219l0,0c6.661-0.02,11.299-3.878,12.554-10.336l0,0
l0.063-0.333h3.504l-0.08,0.475C200.259,47.193,194.402,52,185.701,52l0,0C185.675,52,185.648,52,185.62,52L185.62,52L185.62,52z
 M198.435,30.692c-0.316-7.218-4.926-13.908-12.814-13.908l0,0c-7.569-0.016-12.145,7.064-12.86,13.908l0,0H198.435L198.435,30.692z
"/>
<path fill="#E5352D" d="M153.766,0.99h3.499v6.93v0.99h-3.499V0.99z M156.854,7.92v-0.18V7.92L156.854,7.92z"/>
<path fill="#E5352D" d="M162.064,51.484V0.99h3.5v50.494H162.064L162.064,51.484z M162.891,50.345"/>
<path fill="#E5352D" d="M138,50.494V17.821h-12v33.663h-3.162L123,17.821h-7v-2.97h7v-7.33c-0.006-2.605,0.788-4.531,2.334-5.758
l0,0C126.878,0.536,128.961,0,131.208,0l0,0c1.093,0,2.177,0.145,3.25,0.357l0,0L135,0.421v3.134l-0.703-0.097
c-1.04-0.207-2.068-0.342-3.089-0.342l0,0c-1.435-0.001-2.657,0.259-3.491,0.929l0,0c-0.832,0.669-1.712,1.77-1.717,3.685l0,0v7.121
h11.861v-7.33c-0.006-2.605,0.95-4.531,2.496-5.758l0,0C141.9,0.536,143.984,0,146.232,0l0,0c1.092,0,2.176,0.145,3.25,0.357l0,0
L150,0.421v3.134l-0.68-0.097c-1.039-0.207-2.068-0.342-3.088-0.342l0,0c-1.436-0.001-2.658,0.259-3.492,0.929l0,0
c-0.832,0.669-1.736,1.77-1.74,3.685l0,0v7.121h16v34.652v1.98h-3.236V17.621H141v33.863h-3V50.494z M156.854,50.755v-0.408V50.755
L156.854,50.755z"/>
<path fill="#E5352D" d="M9.536,23.357c0,0-0.568,2.274,0.371,4.508C9.912,27.875,27,25.686,27,25.741l0.833,2.875
c0.017-0.03,27.792-3.243,39.405-7.358c0.01-0.004-0.083-0.203-0.083-0.203L9.536,23.357z M0,0.99h77v50.494H0L0,1.979V0.99z"/>
</svg>
</a>							<p class="site-title"><a href="https://www.effilee.de/" rel="home">Effilee</a></p>
							<p class="site-description">Das kulinarische Kulturmagazin</p>
					</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Hauptmen&uuml;</button>
			<div class="menu-grid-navigation-container"><ul id="primary-menu" class="menu"><li class="menu-item"> <form role="search" method="get" class="search-form" action="https://www.effilee.de/">
    <label>
	<span class="screen-reader-text">Suche nach:</span>
	<input type="search" class="search-field" placeholder="Suche …" value="" name="s" title="Suche nach:"/>
    </label>
</form></li><li id="menu-item-7059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7059"><a href="https://www.effilee.de/category/rezept/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-10136490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10136490"><a href="https://www.effilee.de/category/rezepte-aus-effilee-44-sommer-2018/">Rezepte aus Effilee #44, Sommer 2018</a></li>
	<li id="menu-item-10134856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10134856"><a href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-43-winter-2017-2018/">Rezepte aus Effilee #43, Winter 2017 / 2018</a></li>
	<li id="menu-item-7069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7069"><a href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-42-herbst-2017/">Rezepte aus Effilee #42, Herbst 2017</a></li>
	<li id="menu-item-7068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7068"><a href="https://www.effilee.de/category/rezept/rezepte-aus-effilee-41-sommer-2017/">Rezepte aus Effilee #41, Sommer 2017</a></li>
	<li id="menu-item-10134863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10134863"><a href="/tag/schneller-teller/">Schneller Teller</a></li>
</ul>
</li>
<li id="menu-item-7039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7039"><a href="https://www.effilee.de/category/geschichten/">Geschichten</a>
<ul class="sub-menu">
	<li id="menu-item-7046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7046"><a href="https://www.effilee.de/category/geschichten/interview/">Interview</a></li>
	<li id="menu-item-10136507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10136507"><a href="https://www.effilee.de/category/geschichten/gegessener-kase/">Gegessener Käse</a></li>
	<li id="menu-item-7047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7047"><a href="https://www.effilee.de/category/geschichten/mahlzeiten/">Mahlzeiten</a></li>
</ul>
</li>
<li id="menu-item-7050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7050"><a href="https://www.effilee.de/category/restaurantkritik/">Restaurantkritik</a>
<ul class="sub-menu">
	<li id="menu-item-7051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7051"><a href="https://www.effilee.de/category/restaurantkritik/restaurantkritiken-aus-effilee-38-herbst-2016/">Restaurantkritiken aus Effilee #38, Herbst 2016</a></li>
	<li id="menu-item-7052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7052"><a href="https://www.effilee.de/category/restaurantkritik/restaurantkritiken-aus-effilee-39-winter-16-17/">Restaurantkritiken aus Effilee #39, Winter 16 / 17</a></li>
	<li id="menu-item-7053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7053"><a href="https://www.effilee.de/category/restaurantkritik/restaurantkritiken-aus-effilee-40-fruehjahr-2017/">Restaurantkritiken aus Effilee #40, Frühjahr 2017</a></li>
</ul>
</li>
<li id="menu-item-10134655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10134655"><a href="https://www.effilee.de/shop/">Hefte</a>
<ul class="sub-menu">
	<li id="menu-item-10134659" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10134659"><a href="https://www.effilee.de/produkt-kategorie/abonnement/">Abonnement</a></li>
	<li id="menu-item-10134668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10134668"><a href="https://www.effilee.de/aboservice/">Aboservice</a></li>
	<li id="menu-item-10134658" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10134658"><a href="https://www.effilee.de/produkt-kategorie/einzelhefte/">Einzelhefte</a></li>
	<li id="menu-item-10134660" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10134660"><a href="https://www.effilee.de/produkt-kategorie/zwei-hefte-gratis-testen/">Probe-Abo</a></li>
</ul>
</li>
<li id="menu-item-10135788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10135788"><a href="https://shop.spreadshirt.de/effilee/">T-Shirts etc.</a></li>
<li id="menu-item-10135016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10135016"><a href="https://www.effilee.de/warenkorb/">Warenkorb</a></li>
<li id="menu-item-10134682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10134682"><a href="https://www.effilee.de/category/wein-2/">Wein</a>
<ul class="sub-menu">
	<li id="menu-item-7054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7054"><a href="https://www.effilee.de/category/wein-2/weinkritik/">Weinkritik</a>
	<ul class="sub-menu">
		<li id="menu-item-7055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7055"><a href="https://www.effilee.de/category/wein-2/weinkritik/weintipps-aus-effilee-38-herbst-2016/">Weintipps aus Effilee #38, Herbst 2016</a></li>
		<li id="menu-item-7056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7056"><a href="https://www.effilee.de/category/wein-2/weinkritik/weintipps-aus-effilee-39-winter-16-17/">Weintipps aus Effilee #39, Winter 16 / 17</a></li>
		<li id="menu-item-7057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7057"><a href="https://www.effilee.de/category/wein-2/weinkritik/weintipps-aus-effilee-40-fruehjahr-2017/">Weintipps aus Effilee #40, Frühjahr 2017</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10134665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10134665"><a href="https://www.effilee.de/aboservice/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-10134669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10134669"><a href="https://www.effilee.de/aboservice/">Aboservice</a></li>
	<li id="menu-item-10134666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10134666"><a href="https://www.effilee.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
	<li id="menu-item-10134667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10134667"><a href="https://www.effilee.de/agb/">AGB</a></li>
</ul>
</li>
<li id="menu-item-7076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7076"><a href="https://www.effilee.de/impressum/">Impressum</a></li>
<li id="menu-item-10136696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10136696"><a href="https://www.effilee.de/datenschutzbelehrung/">Datenschutzerklärung</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->


	<main id="main" class="site-main" role="main">

				
<article id="post-10136993" class="post-10136993 post type-post status-publish format-standard has-post-thumbnail hentry category-premium-partner-artikel">

		<figure class="featured-image">
		<img src="https://www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.effilee.de/wp-content/uploads/2018/07/W1A6730-820x488.jpg" width="820" height="488" class="attachment-effilee-index size-effilee-index wp-post-image" alt="Chef Juan Danilo vom Nauta in Berlin" srcset="https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-820x488.jpg.pagespeed.ic.SUrhqePGb5.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-400x238.jpg.pagespeed.ic.dxEklFyB7i.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-500x297.jpg.pagespeed.ic.za8TQDAUpp.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-720x428.jpg.pagespeed.ic.ycaDCTilrT.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-600x357.jpg.pagespeed.ic.Y-Mme1IZ7X.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-450x268.jpg.pagespeed.ic.LRTk15odoi.jpg 450w" sizes="(max-width: 800px) 80vw, (max-width:989px) 75vw, (min-width: 990px) 60vw"><noscript><img width="820" height="488" src="https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-820x488.jpg.pagespeed.ic.SUrhqePGb5.jpg" class="attachment-effilee-index size-effilee-index wp-post-image" alt="Chef Juan Danilo vom Nauta in Berlin" srcset="https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-820x488.jpg.pagespeed.ic.SUrhqePGb5.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-400x238.jpg.pagespeed.ic.dxEklFyB7i.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-500x297.jpg.pagespeed.ic.za8TQDAUpp.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-720x428.jpg.pagespeed.ic.ycaDCTilrT.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-600x357.jpg.pagespeed.ic.Y-Mme1IZ7X.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6730-450x268.jpg.pagespeed.ic.LRTk15odoi.jpg 450w" sizes="(max-width: 800px) 80vw, (max-width:989px) 75vw, (min-width: 990px) 60vw"/></noscript>	</figure><!-- .featured-image full-bleed -->
	
	<header class="entry-header">
		<div class="cat-links"><a href="https://www.effilee.de/category/premium-partner-artikel/" rel="category tag">Premium Partner Artikel</a></div>		<h1 class="entry-title">Juan Danilo: Ein original Cevice  kannst du nur mit Leidenschaft kochen</h1><div class="social-share-buttons"> <span class="share-this">Teilen:</span><a class="social-link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.effilee.de/juan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen/" target="_blank"><span class="fa fa-facebook-square"></span></a><a class="social-link" href="https://twitter.com/intent/tweet?text=Juan+Danilo%3A+Ein+original+Cevice++kannst+du+nur+mit+Leidenschaft+kochen&url=https://www.effilee.de/?p=10136993" target="_blank"><i class="fa fa-twitter-square"></i></a><a class="social-link" href="https://www.pinterest.com/pin/create/button/?url=https://www.effilee.de/juan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen/&amp;media=https://www.effilee.de/wp-content/uploads/2018/07/W1A6730.jpg&amp;description=Juan+Danilo%3A+Ein+original+Cevice++kannst+du+nur+mit+Leidenschaft+kochen" target="_blank"><i class="fa fa-pinterest-square"></i></a><a class="social-link" href="https://plus.google.com/share?url=https://www.effilee.de/juan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen/" target="_blank"><i class="fa fa-google-plus-square"></i></a><a class="social-link" href="whatsapp://send?text=Juan+Danilo%3A+Ein+original+Cevice++kannst+du+nur+mit+Leidenschaft+kochen https://www.effilee.de/?p=10136993" target="_blank"><i class="fa fa-whatsapp"></i></a><a class="social-link" href="mailto:?subject=Juan Danilo%3A Ein original Cevice  kannst du nur mit Leidenschaft kochen&body=https://www.effilee.de/juan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen/"><i class="fa fa-envelope-o"></i></a></div>	</header><!-- .entry-header -->

	<div class="entry-meta">
		<span class="byline"> Von <span class="author vcard"><a class="url fn n" href="https://www.effilee.de/author/firstname-lastname/">Redaktion Effilee</a></span></span> <span class="posted-on">Ver&ouml;ffentlicht am <a href="https://www.effilee.de/juan-danilo-ein-original-cevice-kannst-du-nur-mit-leidenschaft-kochen/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-07T12:26:34+00:00">7. Juli 2018</time></a></span>			</div><!-- .entry-meta -->
		<div class="entry-content">
		<div class='intro'>Im Zentrum von Berlin-Mitte, am südlichen Ende der Kastanienallee, in den Räumen der ehemaligen Kultbar 103 ist heute das Nauta. Hier serviert Juan ­Danilo die Drinks und Gerichte seiner peruanischen Heimat: Pisco und Ceviche</div>
<p>Juan Danilo steht für das unkomplizierte, kosmopolitische und bewegliche Berlin unserer Tage wie kein zweiter. Er ist Teil der <em>Das Original. Original serviert</em>-Kampagne von Coca-Cola,  die die klassische Glasflasche in den Fokus stellt und in einem ­eigenen Webserien-Format nach den Ursprüngen großartiger Gerichte sucht. </p>
<p>»Ick bin ein Berliner«, sagt er zur Begrüßung mit deutlichem ­peruanischem Akzent, nur um wenige Minuten später ausdrücklich zu betonen, dass er ja Latino sei. Seine Mutter stammt tatsächlich von hier, geboren und aufgewachsen ist er aber 11 000 Kilo­meter Luftlinie von hier in Lima, der Hauptstadt von Peru. Sein Vater war in der Hotellerie tätig und der kleine Juan wollte Koch werden, seit er vier war. Ab dem dreizehnten Lebensjahr arbeitete er in den Ferien in verschiedenen Küchen, vielleicht nicht ganz so hart wie die Großen, aber er hat eine Menge mitgenommen.<br/>
<figure id="attachment_10136996" style="width: 1681px" class="wp-caption aligncenter"><img src="https://www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.effilee.de/wp-content/uploads/2018/07/W1A6659.jpg" alt="Das Nikkei-Ceviche vom Thunfisch mit Soja und Sesam ist von den japanischen Einwanderern in Peru inspiriert" width="1681" height="1000" class="size-full wp-image-10136996" srcset="https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659.jpg.pagespeed.ic.8oAT8EzV6h.jpg 1681w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-400x238.jpg.pagespeed.ic.MxV_VDdL8e.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-500x297.jpg.pagespeed.ic.-t66mD1epP.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-720x428.jpg.pagespeed.ic.Nu244A1OmF.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-820x488.jpg.pagespeed.ic.q6H7Ym4b4h.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-600x357.jpg.pagespeed.ic.E66nQmT7lk.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-450x268.jpg.pagespeed.ic.PB0NYacirU.jpg 450w" sizes="(min-width: 990px) 820px, (min-width: 1300px) 610px, 95vw"><noscript><img src="https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659.jpg.pagespeed.ic.8oAT8EzV6h.jpg" alt="Das Nikkei-Ceviche vom Thunfisch mit Soja und Sesam ist von den japanischen Einwanderern in Peru inspiriert" width="1681" height="1000" class="size-full wp-image-10136996" srcset="https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659.jpg.pagespeed.ic.8oAT8EzV6h.jpg 1681w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-400x238.jpg.pagespeed.ic.MxV_VDdL8e.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-500x297.jpg.pagespeed.ic.-t66mD1epP.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-720x428.jpg.pagespeed.ic.Nu244A1OmF.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-820x488.jpg.pagespeed.ic.q6H7Ym4b4h.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-600x357.jpg.pagespeed.ic.E66nQmT7lk.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6659-450x268.jpg.pagespeed.ic.PB0NYacirU.jpg 450w" sizes="(min-width: 990px) 820px, (min-width: 1300px) 610px, 95vw"/></noscript><figcaption class="wp-caption-text">Das Nikkei-Ceviche vom Thunfisch mit Soja und Sesam ist von den japanischen Einwanderern in Peru inspiriert</figcaption></figure><br/>
Ganz geheuer war das seinem Vater wohl nicht, denn er sorgte dafür, dass der Junge zunächst ein Business-Studium absolvierte; aber der Satz, den Juan in unserem Gespräch am häufigsten sagt, ist: »Ich bin Koch!«, beziehungsweise: »Ich will kochen!« Deshalb zog er direkt nach dem Studium nach Berlin, wo seine Mutter wieder lebte. 2006 war das, Er war vierundzwanzig und in Berlin fand gerade die letzte Loveparade statt. »­Geschmack hast du«, sagte die Mutter, »was du brauchst, ist ­Struktur!«, also wurde für den Jungen eine Lehr­stelle gesucht.<br/>
»Ich war einer von fünfundzwanzig Bewerbern«, sagt Danilo, »und mich haben sie genommen, obwohl ich kein Deutsch gesprochen habe!«  In der Berufsschule spricht er mit den Lehrern mit dem Wörterbuch  in der Hand, einfach ist das nicht, aber es geht irgendwie.  »Alle haben sich unheimliche Mühe gegeben. ›Wir glauben  an dich‹, haben sie gesagt.«<br/>
<figure id="attachment_10136995" style="width: 1681px" class="wp-caption aligncenter"><img src="https://www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.effilee.de/wp-content/uploads/2018/07/W1A6599.jpg" alt="Das ­klassische Ceviche: zweierlei Mais, Süßkartoffel und Adlerfisch in Tigermilch" width="1681" height="1000" class="size-full wp-image-10136995" srcset="https://www.effilee.de/wp-content/uploads/2018/07/W1A6599.jpg 1681w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-400x238.jpg.pagespeed.ic.gNk9c4Ncyg.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-500x297.jpg.pagespeed.ic.ZhOm240_hI.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-720x428.jpg.pagespeed.ic.PVmXpaZtYw.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-820x488.jpg.pagespeed.ic.wNu5RqTpi6.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-600x357.jpg.pagespeed.ic.9i2NmPXTJ2.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-450x268.jpg.pagespeed.ic.ZUa-33jaAb.jpg 450w" sizes="(min-width: 990px) 820px, (min-width: 1300px) 610px, 95vw"><noscript><img src="https://www.effilee.de/wp-content/uploads/2018/07/W1A6599.jpg" alt="Das ­klassische Ceviche: zweierlei Mais, Süßkartoffel und Adlerfisch in Tigermilch" width="1681" height="1000" class="size-full wp-image-10136995" srcset="https://www.effilee.de/wp-content/uploads/2018/07/W1A6599.jpg 1681w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-400x238.jpg.pagespeed.ic.gNk9c4Ncyg.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-500x297.jpg.pagespeed.ic.ZhOm240_hI.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-720x428.jpg.pagespeed.ic.PVmXpaZtYw.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-820x488.jpg.pagespeed.ic.wNu5RqTpi6.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-600x357.jpg.pagespeed.ic.9i2NmPXTJ2.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6599-450x268.jpg.pagespeed.ic.ZUa-33jaAb.jpg 450w" sizes="(min-width: 990px) 820px, (min-width: 1300px) 610px, 95vw"/></noscript><figcaption class="wp-caption-text">Das ­klassische Ceviche: zweierlei Mais, Süßkartoffel und Adlerfisch in Tigermilch</figcaption></figure><br/>
»Ich habe auch nach der Ausbildung bei jeder Sta­tion immer darauf geachtet, mit richtig guten Leuten zusammenzuarbeiten«, betont Juan, »und dadurch  bin ich am Ende der geworden, der ich heute bin.«  In der Cantina der Bar Tausend traf er vor zwei Jahren auf Max Wirtz, den Betreiber der Bar 103, der gerade auf der ­Suche nach einem Partner für einen Relaunch des Lokals war. Schweren Herzens wurde der große Tresen entsorgt und eine offene Küche gebaut, im Mai 2016 konnte das Nauta seine Türen öffnen.<br/>
<figure id="attachment_10136997" style="width: 1681px" class="wp-caption aligncenter"><img src="https://www.effilee.de/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.effilee.de/wp-content/uploads/2018/07/W1A6714.jpg" alt="Die Küche im Nauta in Berlin" width="1681" height="1000" class="size-full wp-image-10136997" srcset="https://www.effilee.de/wp-content/uploads/2018/07/W1A6714.jpg 1681w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-400x238.jpg.pagespeed.ic.zf10HByQ9J.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-500x297.jpg.pagespeed.ic.vKJQFAwuGH.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-720x428.jpg.pagespeed.ic.boszkZT9CP.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-820x488.jpg.pagespeed.ic.fkpqkmf5uw.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-600x357.jpg.pagespeed.ic.GFpoiYfacY.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-450x268.jpg.pagespeed.ic.fWsn0OXNBg.jpg 450w" sizes="(min-width: 990px) 820px, (min-width: 1300px) 610px, 95vw"><noscript><img src="https://www.effilee.de/wp-content/uploads/2018/07/W1A6714.jpg" alt="Die Küche im Nauta in Berlin" width="1681" height="1000" class="size-full wp-image-10136997" srcset="https://www.effilee.de/wp-content/uploads/2018/07/W1A6714.jpg 1681w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-400x238.jpg.pagespeed.ic.zf10HByQ9J.jpg 400w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-500x297.jpg.pagespeed.ic.vKJQFAwuGH.jpg 500w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-720x428.jpg.pagespeed.ic.boszkZT9CP.jpg 720w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-820x488.jpg.pagespeed.ic.fkpqkmf5uw.jpg 820w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-600x357.jpg.pagespeed.ic.GFpoiYfacY.jpg 600w, https://www.effilee.de/wp-content/uploads/2018/07/xW1A6714-450x268.jpg.pagespeed.ic.fWsn0OXNBg.jpg 450w" sizes="(min-width: 990px) 820px, (min-width: 1300px) 610px, 95vw"/></noscript><figcaption class="wp-caption-text">Um ein echtes Ceviche zuzubereiten, muss man echter ­Peruaner sein</figcaption></figure><br/>
Die Köche stammen alle aus Peru. »Das ist wie meine Familie«, erklärt Juan, »ich bin Peruaner, ich kann ohne meine Familie nicht leben …« Wichtig ist das auch deshalb, weil vermutlich wirklich nur ein Peruaner ein wirklich gutes Ceviche zubereiten kann. »Es geht um die Abstimmung, die Säure und die Schärfe, alles muss genau passen!« Juan Danilo hat den Anspruch, dass seine Küche wirklich das Original ist: »Du kannst bei uns eine Reise nach Peru machen, ohne dich ins Flugzeug zu setzen!«</p>
<div class='promo' style='background-color:red;color:white;padding:1em;font-weight:700;'>
<h3>Juan Danilo auf Youtube: </h3>
<p><iframe width="820" height="461" src="https://www.youtube.com/embed/aM2CEApl0yE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Die neue Coca-Cola Kampagne <em>Das Original. Original serviert</em> stellt die klassische Coca-Cola 0,2-l-Glasflasche in den Fokus und zelebriert Originale der deutschen Gastronomie. </p>
<p>Passend dazu gibt es eine Webserie, in der auch Juan Danilo Einblicke in die peruanische Küche gewährt. Auf den Spuren des originalen ­Ceviche führt die Reise auch an den Amazonas nach Peru – dort ­erhalten die Zuschauer Eindrücke aus Juans Heimat und lernen die Familie des Küchenchefs kennen, die ihn und das Nauta in Berlin geprägt und inspiriert haben.
</p></div>
	</div><!-- .entry-content -->
			<footer class="entry-footer">
					</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.effilee.de/aquax-sven-elverfeld-und-jonnie-boer/" rel="prev">AquaX: Sven Elverfeld und Jonnie Boer</a></div></div>
	</nav>
	</main><!-- #main -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-27" class="widget widget_text">			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/effilee/" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>
		</section><section id="text-25" class="widget widget_text"><h2 class="widget-title">Jetzt portofrei bestellen!</h2>			<div class="textwidget"><p><a href="https://www.effilee.de/current_issue"><img title="Effilee – jetzt portofrei bestellen!" src="https://www.effilee.de/current_issue_image.jpg" alt="Effilee jetzt portofrei bestellen!"/></a></p>
</div>
		</section></aside><!-- #secondary -->



	<footer id="colophon" class="site-footer" role="contentinfo">
					<nav class="social-menu">
				<div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-10134677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10134677"><a href="https://www.facebook.com/effilee/"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg></a></li>
<li id="menu-item-10134678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10134678"><a href="https://twitter.com/effilee"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg></a></li>
<li id="menu-item-10134679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10134679"><a href="https://www.instagram.com/effilee_magazin/"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="img"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg></a></li>
</ul></div>			</nav><!-- .social-menu -->
				<div class="site-info">
			<span class="sitemeta">
				<a href="https://wordpress.org/">Proudly powered by WordPress.</a>
			</span>
			<span class="sitemeta">
				Theme: <a href="https://wordpress.org/themes/effilee" rel="nofollow">Effilee-Grid</a>.			</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
	<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.effilee.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.tXsWt_Tqlz.js'></script>
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.effilee.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script src="https://www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend,_add-to-cart.min.js+jquery-blockui,_jquery.blockUI.min.js+js-cookie,_js.cookie.min.js.pagespeed.jc.dnxPoBk383.js"></script><script>eval(mod_pagespeed_3r4tLAj47S);</script>
<script>eval(mod_pagespeed_sxNdT0lPnx);</script>
<script>eval(mod_pagespeed_FxBQY7ATnq);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(function(o){o(".woocommerce-ordering").on("change","select.orderby",function(){o(this).closest("form").submit()}),o("input.qty:not(.product-quantity input.qty)").each(function(){var e=parseFloat(o(this).attr("min"));e>=0&&parseFloat(o(this).val())<e&&o(this).val(e)}),jQuery(".woocommerce-store-notice__dismiss-link").click(function(){Cookies.set("store_notice","hidden",{path:"/"}),jQuery(".woocommerce-store-notice").hide()}),"hidden"===Cookies.get("store_notice")?jQuery(".woocommerce-store-notice").hide():jQuery(".woocommerce-store-notice").show()});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8c2f1bf451c1e6fed213a2db6d91882d","fragment_name":"wc_fragments_8c2f1bf451c1e6fed213a2db6d91882d"};
//]]></script>
<script type='text/javascript' src='https://www.effilee.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var effileeScreenReaderText={"expand":"Expand child menu","collapse":"Collapse child menu"};
//]]></script>
<script src="https://www.effilee.de/wp-content,_themes,_effilee-grid,_js,_navigation.js+wp-content,_themes,_effilee-grid,_js,_functions.js+wp-content,_themes,_effilee-grid,_js,_skip-link-focus-fix.js+wp-content,_plugins,_lazy-load,_js,_jquery.sonar.min.js+wp-content,_plugins,_lazy-load,_js,_lazy-load.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.4KYhOhNN3X.js"></script><script>eval(mod_pagespeed_FiUjrwqF05);</script>
<script>eval(mod_pagespeed_$FVVUeRXlW);</script>
<script>eval(mod_pagespeed_XD_Vx9qT54);</script>
<script>eval(mod_pagespeed_gcS2tFergQ);</script>
<script>eval(mod_pagespeed_PU8DPTg3Ap);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f7f7f7; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a>
				</div>
				
			</div><svg class="screen-reader-text" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-behance" viewBox="0 0 37 32">
<path d="M33 6.054h-9.125v2.214h9.125v-2.214zM28.5 13.661q-1.607 0-2.607 0.938t-1.107 2.545h7.286q-0.321-3.482-3.571-3.482zM28.786 24.107q1.125 0 2.179-0.571t1.357-1.554h3.946q-1.786 5.482-7.625 5.482-3.821 0-6.080-2.357t-2.259-6.196q0-3.714 2.33-6.17t6.009-2.455q2.464 0 4.295 1.214t2.732 3.196 0.902 4.429q0 0.304-0.036 0.839h-11.75q0 1.982 1.027 3.063t2.973 1.080zM4.946 23.214h5.286q3.661 0 3.661-2.982 0-3.214-3.554-3.214h-5.393v6.196zM4.946 13.625h5.018q1.393 0 2.205-0.652t0.813-2.027q0-2.571-3.393-2.571h-4.643v5.25zM0 4.536h10.607q1.554 0 2.768 0.25t2.259 0.848 1.607 1.723 0.563 2.75q0 3.232-3.071 4.696 2.036 0.571 3.071 2.054t1.036 3.643q0 1.339-0.438 2.438t-1.179 1.848-1.759 1.268-2.161 0.75-2.393 0.232h-10.911v-22.5z"></path>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 18 32">
<path d="M18.286 5.411l-5.411 10.393 0.429 0.554h4.982v7.411h-9.054l-0.786 0.536-2.536 4.875-0.536 0.536h-5.375v-5.411l5.411-10.411-0.429-0.536h-4.982v-7.411h9.054l0.786-0.536 2.536-4.875 0.536-0.536h5.375v5.411z"></path>
</symbol>
<symbol id="icon-medium" viewBox="0 0 32 32">
<path d="M10.661 7.518v20.946q0 0.446-0.223 0.759t-0.652 0.313q-0.304 0-0.589-0.143l-8.304-4.161q-0.375-0.179-0.634-0.598t-0.259-0.83v-20.357q0-0.357 0.179-0.607t0.518-0.25q0.25 0 0.786 0.268l9.125 4.571q0.054 0.054 0.054 0.089zM11.804 9.321l9.536 15.464-9.536-4.75v-10.714zM32 9.643v18.821q0 0.446-0.25 0.723t-0.679 0.277-0.839-0.232l-7.875-3.929zM31.946 7.5q0 0.054-4.58 7.491t-5.366 8.705l-6.964-11.321 5.786-9.411q0.304-0.5 0.929-0.5 0.25 0 0.464 0.107l9.661 4.821q0.071 0.036 0.071 0.107z"></path>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 32 32">
<path d="M15.589 13.214q0 1.482-1.134 2.545t-2.723 1.063-2.723-1.063-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054 2.723 1.054 1.134 2.554zM24.554 13.214q0 1.482-1.125 2.545t-2.732 1.063q-1.589 0-2.723-1.063t-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054q1.607 0 2.732 1.054t1.125 2.554zM28.571 16.429v-11.911q0-1.554-0.571-2.205t-1.982-0.652h-19.857q-1.482 0-2.009 0.607t-0.527 2.25v12.018q0.768 0.411 1.58 0.714t1.446 0.5 1.446 0.33 1.268 0.196 1.25 0.071 1.045 0.009 1.009-0.036 0.795-0.036q1.214-0.018 1.696 0.482 0.107 0.107 0.179 0.161 0.464 0.446 1.089 0.911 0.125-1.625 2.107-1.554 0.089 0 0.652 0.027t0.768 0.036 0.813 0.018 0.946-0.018 0.973-0.080 1.089-0.152 1.107-0.241 1.196-0.348 1.205-0.482 1.286-0.616zM31.482 16.339q-2.161 2.661-6.643 4.5 1.5 5.089-0.411 8.304-1.179 2.018-3.268 2.643-1.857 0.571-3.25-0.268-1.536-0.911-1.464-2.929l-0.018-5.821v-0.018q-0.143-0.036-0.438-0.107t-0.42-0.089l-0.018 6.036q0.071 2.036-1.482 2.929-1.411 0.839-3.268 0.268-2.089-0.643-3.25-2.679-1.875-3.214-0.393-8.268-4.482-1.839-6.643-4.5-0.446-0.661-0.071-1.125t1.071 0.018q0.054 0.036 0.196 0.125t0.196 0.143v-12.393q0-1.286 0.839-2.196t2.036-0.911h22.446q1.196 0 2.036 0.911t0.839 2.196v12.393l0.375-0.268q0.696-0.482 1.071-0.018t-0.071 1.125z"></path>
</symbol>
<symbol id="icon-snapchat-ghost" viewBox="0 0 30 32">
<path d="M15.143 2.286q2.393-0.018 4.295 1.223t2.92 3.438q0.482 1.036 0.482 3.196 0 0.839-0.161 3.411 0.25 0.125 0.5 0.125 0.321 0 0.911-0.241t0.911-0.241q0.518 0 1 0.321t0.482 0.821q0 0.571-0.563 0.964t-1.232 0.563-1.232 0.518-0.563 0.848q0 0.268 0.214 0.768 0.661 1.464 1.83 2.679t2.58 1.804q0.5 0.214 1.429 0.411 0.5 0.107 0.5 0.625 0 1.25-3.911 1.839-0.125 0.196-0.196 0.696t-0.25 0.83-0.589 0.33q-0.357 0-1.107-0.116t-1.143-0.116q-0.661 0-1.107 0.089-0.571 0.089-1.125 0.402t-1.036 0.679-1.036 0.723-1.357 0.598-1.768 0.241q-0.929 0-1.723-0.241t-1.339-0.598-1.027-0.723-1.036-0.679-1.107-0.402q-0.464-0.089-1.125-0.089-0.429 0-1.17 0.134t-1.045 0.134q-0.446 0-0.625-0.33t-0.25-0.848-0.196-0.714q-3.911-0.589-3.911-1.839 0-0.518 0.5-0.625 0.929-0.196 1.429-0.411 1.393-0.571 2.58-1.804t1.83-2.679q0.214-0.5 0.214-0.768 0-0.5-0.563-0.848t-1.241-0.527-1.241-0.563-0.563-0.938q0-0.482 0.464-0.813t0.982-0.33q0.268 0 0.857 0.232t0.946 0.232q0.321 0 0.571-0.125-0.161-2.536-0.161-3.393 0-2.179 0.482-3.214 1.143-2.446 3.071-3.536t4.714-1.125z"></path>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 27 32">
<path d="M13.804 23.554v2.268q-0.018 5.214-0.107 5.446-0.214 0.571-0.911 0.714-0.964 0.161-3.241-0.679t-2.902-1.589q-0.232-0.268-0.304-0.643-0.018-0.214 0.071-0.464 0.071-0.179 0.607-0.839t3.232-3.857q0.018 0 1.071-1.25 0.268-0.339 0.705-0.438t0.884 0.063q0.429 0.179 0.67 0.518t0.223 0.75zM11.143 19.071q-0.054 0.982-0.929 1.25l-2.143 0.696q-4.911 1.571-5.214 1.571-0.625-0.036-0.964-0.643-0.214-0.446-0.304-1.339-0.143-1.357 0.018-2.973t0.536-2.223 1-0.571q0.232 0 3.607 1.375 1.25 0.518 2.054 0.839l1.5 0.607q0.411 0.161 0.634 0.545t0.205 0.866zM25.893 24.375q-0.125 0.964-1.634 2.875t-2.42 2.268q-0.661 0.25-1.125-0.125-0.25-0.179-3.286-5.125l-0.839-1.375q-0.25-0.375-0.205-0.821t0.348-0.821q0.625-0.768 1.482-0.464 0.018 0.018 2.125 0.714 3.625 1.179 4.321 1.42t0.839 0.366q0.5 0.393 0.393 1.089zM13.893 13.089q0.089 1.821-0.964 2.179-1.036 0.304-2.036-1.268l-6.75-10.679q-0.143-0.625 0.339-1.107 0.732-0.768 3.705-1.598t4.009-0.563q0.714 0.179 0.875 0.804 0.054 0.321 0.393 5.455t0.429 6.777zM25.714 15.018q0.054 0.696-0.464 1.054-0.268 0.179-5.875 1.536-1.196 0.268-1.625 0.411l0.018-0.036q-0.411 0.107-0.821-0.071t-0.661-0.571q-0.536-0.839 0-1.554 0.018-0.018 1.339-1.821 2.232-3.054 2.679-3.643t0.607-0.696q0.5-0.339 1.161-0.036 0.857 0.411 2.196 2.384t1.446 2.991v0.054z"></path>
</symbol>
<symbol id="icon-vine" viewBox="0 0 27 32">
<path d="M26.732 14.768v3.536q-1.804 0.411-3.536 0.411-1.161 2.429-2.955 4.839t-3.241 3.848-2.286 1.902q-1.429 0.804-2.893-0.054-0.5-0.304-1.080-0.777t-1.518-1.491-1.83-2.295-1.92-3.286-1.884-4.357-1.634-5.616-1.259-6.964h5.054q0.464 3.893 1.25 7.116t1.866 5.661 2.17 4.205 2.5 3.482q3.018-3.018 5.125-7.25-2.536-1.286-3.982-3.929t-1.446-5.946q0-3.429 1.857-5.616t5.071-2.188q3.179 0 4.875 1.884t1.696 5.313q0 2.839-1.036 5.107-0.125 0.018-0.348 0.054t-0.821 0.036-1.125-0.107-1.107-0.455-0.902-0.92q0.554-1.839 0.554-3.286 0-1.554-0.518-2.357t-1.411-0.804q-0.946 0-1.518 0.884t-0.571 2.509q0 3.321 1.875 5.241t4.768 1.92q1.107 0 2.161-0.25z"></path>
</symbol>
<symbol id="icon-vk" viewBox="0 0 35 32">
<path d="M34.232 9.286q0.411 1.143-2.679 5.25-0.429 0.571-1.161 1.518-1.393 1.786-1.607 2.339-0.304 0.732 0.25 1.446 0.304 0.375 1.446 1.464h0.018l0.071 0.071q2.518 2.339 3.411 3.946 0.054 0.089 0.116 0.223t0.125 0.473-0.009 0.607-0.446 0.491-1.054 0.223l-4.571 0.071q-0.429 0.089-1-0.089t-0.929-0.393l-0.357-0.214q-0.536-0.375-1.25-1.143t-1.223-1.384-1.089-1.036-1.009-0.277q-0.054 0.018-0.143 0.063t-0.304 0.259-0.384 0.527-0.304 0.929-0.116 1.384q0 0.268-0.063 0.491t-0.134 0.33l-0.071 0.089q-0.321 0.339-0.946 0.393h-2.054q-1.268 0.071-2.607-0.295t-2.348-0.946-1.839-1.179-1.259-1.027l-0.446-0.429q-0.179-0.179-0.491-0.536t-1.277-1.625-1.893-2.696-2.188-3.768-2.33-4.857q-0.107-0.286-0.107-0.482t0.054-0.286l0.071-0.107q0.268-0.339 1.018-0.339l4.893-0.036q0.214 0.036 0.411 0.116t0.286 0.152l0.089 0.054q0.286 0.196 0.429 0.571 0.357 0.893 0.821 1.848t0.732 1.455l0.286 0.518q0.518 1.071 1 1.857t0.866 1.223 0.741 0.688 0.607 0.25 0.482-0.089q0.036-0.018 0.089-0.089t0.214-0.393 0.241-0.839 0.17-1.446 0-2.232q-0.036-0.714-0.161-1.304t-0.25-0.821l-0.107-0.214q-0.446-0.607-1.518-0.768-0.232-0.036 0.089-0.429 0.304-0.339 0.679-0.536 0.946-0.464 4.268-0.429 1.464 0.018 2.411 0.232 0.357 0.089 0.598 0.241t0.366 0.429 0.188 0.571 0.063 0.813-0.018 0.982-0.045 1.259-0.027 1.473q0 0.196-0.018 0.75t-0.009 0.857 0.063 0.723 0.205 0.696 0.402 0.438q0.143 0.036 0.304 0.071t0.464-0.196 0.679-0.616 0.929-1.196 1.214-1.92q1.071-1.857 1.911-4.018 0.071-0.179 0.179-0.313t0.196-0.188l0.071-0.054 0.089-0.045t0.232-0.054 0.357-0.009l5.143-0.036q0.696-0.089 1.143 0.045t0.554 0.295z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 30 32">
<path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
</symbol>
<symbol id="icon-envelope-o" viewBox="0 0 32 32">
<path d="M29.714 26.857v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 8.089v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.071 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 7.429v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 32">
<path d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path>
</symbol>
<symbol id="icon-angle-down" viewBox="0 0 21 32">
<path d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"></path>
</symbol>
<symbol id="icon-folder-open" viewBox="0 0 34 32">
<path d="M33.554 17q0 0.554-0.554 1.179l-6 7.071q-0.768 0.911-2.152 1.545t-2.563 0.634h-19.429q-0.607 0-1.080-0.232t-0.473-0.768q0-0.554 0.554-1.179l6-7.071q0.768-0.911 2.152-1.545t2.563-0.634h19.429q0.607 0 1.080 0.232t0.473 0.768zM27.429 10.857v2.857h-14.857q-1.679 0-3.518 0.848t-2.929 2.134l-6.107 7.179q0-0.071-0.009-0.223t-0.009-0.223v-17.143q0-1.643 1.179-2.821t2.821-1.179h5.714q1.643 0 2.821 1.179t1.179 2.821v0.571h9.714q1.643 0 2.821 1.179t1.179 2.821z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 30 32">
<path d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 19 32">
<path d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path>
</symbol>
<symbol id="icon-github" viewBox="0 0 27 32">
<path d="M13.714 2.286q3.732 0 6.884 1.839t4.991 4.991 1.839 6.884q0 4.482-2.616 8.063t-6.759 4.955q-0.482 0.089-0.714-0.125t-0.232-0.536q0-0.054 0.009-1.366t0.009-2.402q0-1.732-0.929-2.536 1.018-0.107 1.83-0.321t1.679-0.696 1.446-1.188 0.946-1.875 0.366-2.688q0-2.125-1.411-3.679 0.661-1.625-0.143-3.643-0.5-0.161-1.446 0.196t-1.643 0.786l-0.679 0.429q-1.661-0.464-3.429-0.464t-3.429 0.464q-0.286-0.196-0.759-0.482t-1.491-0.688-1.518-0.241q-0.804 2.018-0.143 3.643-1.411 1.554-1.411 3.679 0 1.518 0.366 2.679t0.938 1.875 1.438 1.196 1.679 0.696 1.83 0.321q-0.696 0.643-0.875 1.839-0.375 0.179-0.804 0.268t-1.018 0.089-1.17-0.384-0.991-1.116q-0.339-0.571-0.866-0.929t-0.884-0.429l-0.357-0.054q-0.375 0-0.518 0.080t-0.089 0.205 0.161 0.25 0.232 0.214l0.125 0.089q0.393 0.179 0.777 0.679t0.563 0.911l0.179 0.411q0.232 0.679 0.786 1.098t1.196 0.536 1.241 0.125 0.991-0.063l0.411-0.071q0 0.679 0.009 1.58t0.009 0.973q0 0.321-0.232 0.536t-0.714 0.125q-4.143-1.375-6.759-4.955t-2.616-8.063q0-3.732 1.839-6.884t4.991-4.991 6.884-1.839zM5.196 21.982q0.054-0.125-0.125-0.214-0.179-0.054-0.232 0.036-0.054 0.125 0.125 0.214 0.161 0.107 0.232-0.036zM5.75 22.589q0.125-0.089-0.036-0.286-0.179-0.161-0.286-0.054-0.125 0.089 0.036 0.286 0.179 0.179 0.286 0.054zM6.286 23.393q0.161-0.125 0-0.339-0.143-0.232-0.304-0.107-0.161 0.089 0 0.321t0.304 0.125zM7.036 24.143q0.143-0.143-0.071-0.339-0.214-0.214-0.357-0.054-0.161 0.143 0.071 0.339 0.214 0.214 0.357 0.054zM8.054 24.589q0.054-0.196-0.232-0.286-0.268-0.071-0.339 0.125t0.232 0.268q0.268 0.107 0.339-0.107zM9.179 24.679q0-0.232-0.304-0.196-0.286 0-0.286 0.196 0 0.232 0.304 0.196 0.286 0 0.286-0.196zM10.214 24.5q-0.036-0.196-0.321-0.161-0.286 0.054-0.25 0.268t0.321 0.143 0.25-0.25z"></path>
</symbol>
<symbol id="icon-bars" viewBox="0 0 27 32">
<path d="M27.429 24v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 14.857v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 5.714v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 41 32">
<path d="M25.661 16.304q0 3.714-1.554 6.616t-4.429 4.536-6.589 1.634q-2.661 0-5.089-1.036t-4.179-2.786-2.786-4.179-1.036-5.089 1.036-5.089 2.786-4.179 4.179-2.786 5.089-1.036q5.107 0 8.768 3.429l-3.554 3.411q-2.089-2.018-5.214-2.018-2.196 0-4.063 1.107t-2.955 3.009-1.089 4.152 1.089 4.152 2.955 3.009 4.063 1.107q1.482 0 2.723-0.411t2.045-1.027 1.402-1.402 0.875-1.482 0.384-1.321h-7.429v-4.5h12.357q0.214 1.125 0.214 2.179zM41.143 14.125v3.75h-3.732v3.732h-3.75v-3.732h-3.732v-3.75h3.732v-3.732h3.75v3.732h3.732z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 27 32">
<path d="M6.232 11.161v17.696h-5.893v-17.696h5.893zM6.607 5.696q0.018 1.304-0.902 2.179t-2.42 0.875h-0.036q-1.464 0-2.357-0.875t-0.893-2.179q0-1.321 0.92-2.188t2.402-0.866 2.375 0.866 0.911 2.188zM27.429 18.714v10.143h-5.875v-9.464q0-1.875-0.723-2.938t-2.259-1.063q-1.125 0-1.884 0.616t-1.134 1.527q-0.196 0.536-0.196 1.446v9.875h-5.875q0.036-7.125 0.036-11.554t-0.018-5.286l-0.018-0.857h5.875v2.571h-0.036q0.357-0.571 0.732-1t1.009-0.929 1.554-0.777 2.045-0.277q3.054 0 4.911 2.027t1.857 5.938z"></path>
</symbol>
<symbol id="icon-quote-right" viewBox="0 0 30 32">
<path d="M13.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429zM29.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429z"></path>
</symbol>
<symbol id="icon-mail-reply" viewBox="0 0 32 32">
<path d="M32 20q0 2.964-2.268 8.054-0.054 0.125-0.188 0.429t-0.241 0.536-0.232 0.393q-0.214 0.304-0.5 0.304-0.268 0-0.42-0.179t-0.152-0.446q0-0.161 0.045-0.473t0.045-0.42q0.089-1.214 0.089-2.196 0-1.804-0.313-3.232t-0.866-2.473-1.429-1.804-1.884-1.241-2.375-0.759-2.75-0.384-3.134-0.107h-4v4.571q0 0.464-0.339 0.804t-0.804 0.339-0.804-0.339l-9.143-9.143q-0.339-0.339-0.339-0.804t0.339-0.804l9.143-9.143q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804v4.571h4q12.732 0 15.625 7.196 0.946 2.393 0.946 5.946z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 32">
<path d="M17.339 22.214v3.768q0 1.196-0.696 1.196-0.411 0-0.804-0.393v-5.375q0.393-0.393 0.804-0.393 0.696 0 0.696 1.196zM23.375 22.232v0.821h-1.607v-0.821q0-1.214 0.804-1.214t0.804 1.214zM6.125 18.339h1.911v-1.679h-5.571v1.679h1.875v10.161h1.786v-10.161zM11.268 28.5h1.589v-8.821h-1.589v6.75q-0.536 0.75-1.018 0.75-0.321 0-0.375-0.375-0.018-0.054-0.018-0.625v-6.5h-1.589v6.982q0 0.875 0.143 1.304 0.214 0.661 1.036 0.661 0.857 0 1.821-1.089v0.964zM18.929 25.857v-3.518q0-1.304-0.161-1.768-0.304-1-1.268-1-0.893 0-1.661 0.964v-3.875h-1.589v11.839h1.589v-0.857q0.804 0.982 1.661 0.982 0.964 0 1.268-0.982 0.161-0.482 0.161-1.786zM24.964 25.679v-0.232h-1.625q0 0.911-0.036 1.089-0.125 0.643-0.714 0.643-0.821 0-0.821-1.232v-1.554h3.196v-1.839q0-1.411-0.482-2.071-0.696-0.911-1.893-0.911-1.214 0-1.911 0.911-0.5 0.661-0.5 2.071v3.089q0 1.411 0.518 2.071 0.696 0.911 1.929 0.911 1.286 0 1.929-0.946 0.321-0.482 0.375-0.964 0.036-0.161 0.036-1.036zM14.107 9.375v-3.75q0-1.232-0.768-1.232t-0.768 1.232v3.75q0 1.25 0.768 1.25t0.768-1.25zM26.946 22.786q0 4.179-0.464 6.25-0.25 1.054-1.036 1.768t-1.821 0.821q-3.286 0.375-9.911 0.375t-9.911-0.375q-1.036-0.107-1.83-0.821t-1.027-1.768q-0.464-2-0.464-6.25 0-4.179 0.464-6.25 0.25-1.054 1.036-1.768t1.839-0.839q3.268-0.357 9.893-0.357t9.911 0.357q1.036 0.125 1.83 0.839t1.027 1.768q0.464 2 0.464 6.25zM9.125 0h1.821l-2.161 7.125v4.839h-1.786v-4.839q-0.25-1.321-1.089-3.786-0.661-1.839-1.161-3.339h1.893l1.268 4.696zM15.732 5.946v3.125q0 1.446-0.5 2.107-0.661 0.911-1.893 0.911-1.196 0-1.875-0.911-0.5-0.679-0.5-2.107v-3.125q0-1.429 0.5-2.089 0.679-0.911 1.875-0.911 1.232 0 1.893 0.911 0.5 0.661 0.5 2.089zM21.714 3.054v8.911h-1.625v-0.982q-0.946 1.107-1.839 1.107-0.821 0-1.054-0.661-0.143-0.429-0.143-1.339v-7.036h1.625v6.554q0 0.589 0.018 0.625 0.054 0.393 0.375 0.393 0.482 0 1.018-0.768v-6.804h1.625z"></path>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 32 32">
<path d="M7.179 12.625l8.821 5.446-6.107 5.089-8.75-5.696zM24.786 22.536v1.929l-8.75 5.232v0.018l-0.018-0.018-0.018 0.018v-0.018l-8.732-5.232v-1.929l2.625 1.714 6.107-5.071v-0.036l0.018 0.018 0.018-0.018v0.036l6.125 5.071zM9.893 2.107l6.107 5.089-8.821 5.429-6.036-4.821zM24.821 12.625l6.036 4.839-8.732 5.696-6.125-5.089zM22.125 2.107l8.732 5.696-6.036 4.821-8.821-5.429z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 27 32">
<path d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 27 32">
<path d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143zM12.464 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679zM22.536 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679z"></path>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 19 32">
<path d="M16.857 23.732l1.429 4.232q-0.411 0.625-1.982 1.179t-3.161 0.571q-1.857 0.036-3.402-0.464t-2.545-1.321-1.696-1.893-0.991-2.143-0.295-2.107v-9.714h-3v-3.839q1.286-0.464 2.304-1.241t1.625-1.607 1.036-1.821 0.607-1.768 0.268-1.58q0.018-0.089 0.080-0.152t0.134-0.063h4.357v7.571h5.946v4.5h-5.964v9.25q0 0.536 0.116 1t0.402 0.938 0.884 0.741 1.455 0.25q1.393-0.036 2.393-0.518z"></path>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 27 32">
<path d="M18.286 26.786q-0.75-4.304-2.5-8.893h-0.036l-0.036 0.018q-0.286 0.107-0.768 0.295t-1.804 0.875-2.446 1.464-2.339 2.045-1.839 2.643l-0.268-0.196q3.286 2.679 7.464 2.679 2.357 0 4.571-0.929zM14.982 15.946q-0.375-0.875-0.946-1.982-5.554 1.661-12.018 1.661-0.018 0.125-0.018 0.375 0 2.214 0.786 4.223t2.214 3.598q0.893-1.589 2.205-2.973t2.545-2.223 2.33-1.446 1.777-0.857l0.661-0.232q0.071-0.018 0.232-0.063t0.232-0.080zM13.071 12.161q-2.143-3.804-4.357-6.75-2.464 1.161-4.179 3.321t-2.286 4.857q5.393 0 10.821-1.429zM25.286 17.857q-3.75-1.071-7.304-0.518 1.554 4.268 2.286 8.375 1.982-1.339 3.304-3.384t1.714-4.473zM10.911 4.625q-0.018 0-0.036 0.018 0.018-0.018 0.036-0.018zM21.446 7.214q-3.304-2.929-7.732-2.929-1.357 0-2.768 0.339 2.339 3.036 4.393 6.821 1.232-0.464 2.321-1.080t1.723-1.098 1.17-1.018 0.67-0.723zM25.429 15.875q-0.054-4.143-2.661-7.321l-0.018 0.018q-0.161 0.214-0.339 0.438t-0.777 0.795-1.268 1.080-1.786 1.161-2.348 1.152q0.446 0.946 0.786 1.696 0.036 0.107 0.116 0.313t0.134 0.295q0.643-0.089 1.33-0.125t1.313-0.036 1.232 0.027 1.143 0.071 1.009 0.098 0.857 0.116 0.652 0.107 0.446 0.080zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-skype" viewBox="0 0 27 32">
<path d="M20.946 18.982q0-0.893-0.348-1.634t-0.866-1.223-1.304-0.875-1.473-0.607-1.563-0.411l-1.857-0.429q-0.536-0.125-0.786-0.188t-0.625-0.205-0.536-0.286-0.295-0.375-0.134-0.536q0-1.375 2.571-1.375 0.768 0 1.375 0.214t0.964 0.509 0.679 0.598 0.714 0.518 0.857 0.214q0.839 0 1.348-0.571t0.509-1.375q0-0.982-1-1.777t-2.536-1.205-3.25-0.411q-1.214 0-2.357 0.277t-2.134 0.839-1.589 1.554-0.598 2.295q0 1.089 0.339 1.902t1 1.348 1.429 0.866 1.839 0.58l2.607 0.643q1.607 0.393 2 0.643 0.571 0.357 0.571 1.071 0 0.696-0.714 1.152t-1.875 0.455q-0.911 0-1.634-0.286t-1.161-0.688-0.813-0.804-0.821-0.688-0.964-0.286q-0.893 0-1.348 0.536t-0.455 1.339q0 1.643 2.179 2.813t5.196 1.17q1.304 0 2.5-0.33t2.188-0.955 1.58-1.67 0.589-2.348zM27.429 22.857q0 2.839-2.009 4.848t-4.848 2.009q-2.321 0-4.179-1.429-1.375 0.286-2.679 0.286-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884q0-1.304 0.286-2.679-1.429-1.857-1.429-4.179 0-2.839 2.009-4.848t4.848-2.009q2.321 0 4.179 1.429 1.375-0.286 2.679-0.286 2.554 0 4.884 0.991t4.018 2.679 2.679 4.018 0.991 4.884q0 1.304-0.286 2.679 1.429 1.857 1.429 4.179z"></path>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 23 32">
<path d="M17.857 7.75l0.661-3.464q0.089-0.411-0.161-0.714t-0.625-0.304h-12.714q-0.411 0-0.688 0.304t-0.277 0.661v19.661q0 0.125 0.107 0.018l5.196-6.286q0.411-0.464 0.679-0.598t0.857-0.134h4.268q0.393 0 0.661-0.259t0.321-0.527q0.429-2.321 0.661-3.411 0.071-0.375-0.205-0.714t-0.652-0.339h-5.25q-0.518 0-0.857-0.339t-0.339-0.857v-0.75q0-0.518 0.339-0.848t0.857-0.33h6.179q0.321 0 0.625-0.241t0.357-0.527zM21.911 3.786q-0.268 1.304-0.955 4.759t-1.241 6.25-0.625 3.098q-0.107 0.393-0.161 0.58t-0.25 0.58-0.438 0.589-0.688 0.375-1.036 0.179h-4.839q-0.232 0-0.393 0.179-0.143 0.161-7.607 8.821-0.393 0.446-1.045 0.509t-0.866-0.098q-0.982-0.393-0.982-1.75v-25.179q0-0.982 0.679-1.83t2.143-0.848h15.857q1.696 0 2.268 0.946t0.179 2.839zM21.911 3.786l-2.821 14.107q0.071-0.304 0.625-3.098t1.241-6.25 0.955-4.759z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path d="M2.268 16q0-2.911 1.196-5.589l6.554 17.946q-3.5-1.696-5.625-5.018t-2.125-7.339zM25.268 15.304q0 0.339-0.045 0.688t-0.179 0.884-0.205 0.786-0.313 1.054-0.313 1.036l-1.357 4.571-4.964-14.75q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-1.339-0.018-3.607-0.179-0.214-0.018-0.366 0.089t-0.205 0.268-0.027 0.33 0.161 0.295 0.348 0.143l1.429 0.143 2.143 5.857-3 9-5-14.857q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-0.125 0-0.411-0.009t-0.464-0.009q1.875-2.857 4.902-4.527t6.563-1.67q2.625 0 5.009 0.946t4.259 2.661h-0.179q-0.982 0-1.643 0.723t-0.661 1.705q0 0.214 0.036 0.429t0.071 0.384 0.143 0.411 0.161 0.375 0.214 0.402 0.223 0.375 0.259 0.429 0.25 0.411q1.125 1.911 1.125 3.786zM16.232 17.196l4.232 11.554q0.018 0.107 0.089 0.196-2.25 0.786-4.554 0.786-2 0-3.875-0.571zM28.036 9.411q1.696 3.107 1.696 6.589 0 3.732-1.857 6.884t-4.982 4.973l4.196-12.107q1.054-3.018 1.054-4.929 0-0.75-0.107-1.411zM16 0q3.25 0 6.214 1.268t5.107 3.411 3.411 5.107 1.268 6.214-1.268 6.214-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268zM16 31.268q3.089 0 5.92-1.214t4.875-3.259 3.259-4.875 1.214-5.92-1.214-5.92-3.259-4.875-4.875-3.259-5.92-1.214-5.92 1.214-4.875 3.259-3.259 4.875-1.214 5.92 1.214 5.92 3.259 4.875 4.875 3.259 5.92 1.214z"></path>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 34 32">
<path d="M18.964 12.714v-2.107q0-0.75-0.536-1.286t-1.286-0.536-1.286 0.536-0.536 1.286v10.929q0 3.125-2.25 5.339t-5.411 2.214q-3.179 0-5.42-2.241t-2.241-5.42v-4.75h5.857v4.679q0 0.768 0.536 1.295t1.286 0.527 1.286-0.527 0.536-1.295v-11.071q0-3.054 2.259-5.214t5.384-2.161q3.143 0 5.393 2.179t2.25 5.25v2.429l-3.482 1.036zM28.429 16.679h5.857v4.75q0 3.179-2.241 5.42t-5.42 2.241q-3.161 0-5.411-2.223t-2.25-5.366v-4.786l2.339 1.089 3.482-1.036v4.821q0 0.75 0.536 1.277t1.286 0.527 1.286-0.527 0.536-1.277v-4.911z"></path>
</symbol>
<symbol id="icon-digg" viewBox="0 0 37 32">
<path d="M5.857 5.036h3.643v17.554h-9.5v-12.446h5.857v-5.107zM5.857 19.661v-6.589h-2.196v6.589h2.196zM10.964 10.143v12.446h3.661v-12.446h-3.661zM10.964 5.036v3.643h3.661v-3.643h-3.661zM16.089 10.143h9.518v16.821h-9.518v-2.911h5.857v-1.464h-5.857v-12.446zM21.946 19.661v-6.589h-2.196v6.589h2.196zM27.071 10.143h9.5v16.821h-9.5v-2.911h5.839v-1.464h-5.839v-12.446zM32.911 19.661v-6.589h-2.196v6.589h2.196z"></path>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 27 32">
<path d="M20.125 21.607q0-0.571-0.536-0.911-3.446-2.054-7.982-2.054-2.375 0-5.125 0.607-0.75 0.161-0.75 0.929 0 0.357 0.241 0.616t0.634 0.259q0.089 0 0.661-0.143 2.357-0.482 4.339-0.482 4.036 0 7.089 1.839 0.339 0.196 0.589 0.196 0.339 0 0.589-0.241t0.25-0.616zM21.839 17.768q0-0.714-0.625-1.089-4.232-2.518-9.786-2.518-2.732 0-5.411 0.75-0.857 0.232-0.857 1.143 0 0.446 0.313 0.759t0.759 0.313q0.125 0 0.661-0.143 2.179-0.589 4.482-0.589 4.982 0 8.714 2.214 0.429 0.232 0.679 0.232 0.446 0 0.759-0.313t0.313-0.759zM23.768 13.339q0-0.839-0.714-1.25-2.25-1.304-5.232-1.973t-6.125-0.67q-3.643 0-6.5 0.839-0.411 0.125-0.688 0.455t-0.277 0.866q0 0.554 0.366 0.929t0.92 0.375q0.196 0 0.714-0.143 2.375-0.661 5.482-0.661 2.839 0 5.527 0.607t4.527 1.696q0.375 0.214 0.714 0.214 0.518 0 0.902-0.366t0.384-0.92zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 41 32">
<path d="M14 24.5l0.286-4.304-0.286-9.339q-0.018-0.179-0.134-0.304t-0.295-0.125q-0.161 0-0.286 0.125t-0.125 0.304l-0.25 9.339 0.25 4.304q0.018 0.179 0.134 0.295t0.277 0.116q0.393 0 0.429-0.411zM19.286 23.982l0.196-3.768-0.214-10.464q0-0.286-0.232-0.429-0.143-0.089-0.286-0.089t-0.286 0.089q-0.232 0.143-0.232 0.429l-0.018 0.107-0.179 10.339q0 0.018 0.196 4.214v0.018q0 0.179 0.107 0.304 0.161 0.196 0.411 0.196 0.196 0 0.357-0.161 0.161-0.125 0.161-0.357zM0.625 17.911l0.357 2.286-0.357 2.25q-0.036 0.161-0.161 0.161t-0.161-0.161l-0.304-2.25 0.304-2.286q0.036-0.161 0.161-0.161t0.161 0.161zM2.161 16.5l0.464 3.696-0.464 3.625q-0.036 0.161-0.179 0.161-0.161 0-0.161-0.179l-0.411-3.607 0.411-3.696q0-0.161 0.161-0.161 0.143 0 0.179 0.161zM3.804 15.821l0.446 4.375-0.446 4.232q0 0.196-0.196 0.196-0.179 0-0.214-0.196l-0.375-4.232 0.375-4.375q0.036-0.214 0.214-0.214 0.196 0 0.196 0.214zM5.482 15.696l0.411 4.5-0.411 4.357q-0.036 0.232-0.25 0.232-0.232 0-0.232-0.232l-0.375-4.357 0.375-4.5q0-0.232 0.232-0.232 0.214 0 0.25 0.232zM7.161 16.018l0.375 4.179-0.375 4.393q-0.036 0.286-0.286 0.286-0.107 0-0.188-0.080t-0.080-0.205l-0.357-4.393 0.357-4.179q0-0.107 0.080-0.188t0.188-0.080q0.25 0 0.286 0.268zM8.839 13.411l0.375 6.786-0.375 4.393q0 0.125-0.089 0.223t-0.214 0.098q-0.286 0-0.321-0.321l-0.321-4.393 0.321-6.786q0.036-0.321 0.321-0.321 0.125 0 0.214 0.098t0.089 0.223zM10.518 11.875l0.339 8.357-0.339 4.357q0 0.143-0.098 0.241t-0.241 0.098q-0.321 0-0.357-0.339l-0.286-4.357 0.286-8.357q0.036-0.339 0.357-0.339 0.143 0 0.241 0.098t0.098 0.241zM12.268 11.161l0.321 9.036-0.321 4.321q-0.036 0.375-0.393 0.375-0.339 0-0.375-0.375l-0.286-4.321 0.286-9.036q0-0.161 0.116-0.277t0.259-0.116q0.161 0 0.268 0.116t0.125 0.277zM19.268 24.411v0 0zM15.732 11.089l0.268 9.107-0.268 4.268q0 0.179-0.134 0.313t-0.313 0.134-0.304-0.125-0.143-0.321l-0.25-4.268 0.25-9.107q0-0.196 0.134-0.321t0.313-0.125 0.313 0.125 0.134 0.321zM17.5 11.429l0.25 8.786-0.25 4.214q0 0.196-0.143 0.339t-0.339 0.143-0.339-0.143-0.161-0.339l-0.214-4.214 0.214-8.786q0.018-0.214 0.161-0.357t0.339-0.143 0.33 0.143 0.152 0.357zM21.286 20.214l-0.25 4.125q0 0.232-0.161 0.393t-0.393 0.161-0.393-0.161-0.179-0.393l-0.107-2.036-0.107-2.089 0.214-11.357v-0.054q0.036-0.268 0.214-0.429 0.161-0.125 0.357-0.125 0.143 0 0.268 0.089 0.25 0.143 0.286 0.464zM41.143 19.875q0 2.089-1.482 3.563t-3.571 1.473h-14.036q-0.232-0.036-0.393-0.196t-0.161-0.393v-16.054q0-0.411 0.5-0.589 1.518-0.607 3.232-0.607 3.482 0 6.036 2.348t2.857 5.777q0.946-0.393 1.964-0.393 2.089 0 3.571 1.482t1.482 3.589z"></path>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 32 32">
<path d="M3.857 20.875l10.768 7.179v-6.411l-5.964-3.982zM2.75 18.304l3.446-2.304-3.446-2.304v4.607zM17.375 28.054l10.768-7.179-4.804-3.214-5.964 3.982v6.411zM16 19.25l4.857-3.25-4.857-3.25-4.857 3.25zM8.661 14.339l5.964-3.982v-6.411l-10.768 7.179zM25.804 16l3.446 2.304v-4.607zM23.339 14.339l4.804-3.214-10.768-7.179v6.411zM32 11.125v9.75q0 0.732-0.607 1.143l-14.625 9.75q-0.375 0.232-0.768 0.232t-0.768-0.232l-14.625-9.75q-0.607-0.411-0.607-1.143v-9.75q0-0.732 0.607-1.143l14.625-9.75q0.375-0.232 0.768-0.232t0.768 0.232l14.625 9.75q0.607 0.411 0.607 1.143z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 32 32">
<path d="M16 7.75v7.75h-2.589v-7.75h2.589zM23.107 7.75v7.75h-2.589v-7.75h2.589zM23.107 21.321l4.518-4.536v-14.196h-21.321v18.732h5.821v3.875l3.875-3.875h7.107zM30.214 0v18.089l-7.75 7.75h-5.821l-3.875 3.875h-3.875v-3.875h-7.107v-20.679l1.946-5.161h26.482z"></path>
</symbol>
<symbol id="icon-meanpath" viewBox="0 0 27 32">
<path d="M23.411 15.036v2.036q0 0.429-0.241 0.679t-0.67 0.25h-3.607q-0.429 0-0.679-0.25t-0.25-0.679v-2.036q0-0.429 0.25-0.679t0.679-0.25h3.607q0.429 0 0.67 0.25t0.241 0.679zM14.661 19.143v-4.464q0-0.946-0.58-1.527t-1.527-0.58h-2.375q-1.214 0-1.714 0.929-0.5-0.929-1.714-0.929h-2.321q-0.946 0-1.527 0.58t-0.58 1.527v4.464q0 0.393 0.375 0.393h0.982q0.393 0 0.393-0.393v-4.107q0-0.429 0.241-0.679t0.688-0.25h1.679q0.429 0 0.679 0.25t0.25 0.679v4.107q0 0.393 0.375 0.393h0.964q0.393 0 0.393-0.393v-4.107q0-0.429 0.25-0.679t0.679-0.25h1.732q0.429 0 0.67 0.25t0.241 0.679v4.107q0 0.393 0.393 0.393h0.982q0.375 0 0.375-0.393zM25.179 17.429v-2.75q0-0.946-0.589-1.527t-1.536-0.58h-4.714q-0.946 0-1.536 0.58t-0.589 1.527v7.321q0 0.375 0.393 0.375h0.982q0.375 0 0.375-0.375v-3.214q0.554 0.75 1.679 0.75h3.411q0.946 0 1.536-0.58t0.589-1.527zM27.429 6.429v19.143q0 1.714-1.214 2.929t-2.929 1.214h-19.143q-1.714 0-2.929-1.214t-1.214-2.929v-19.143q0-1.714 1.214-2.929t2.929-1.214h19.143q1.714 0 2.929 1.214t1.214 2.929z"></path>
</symbol>
<symbol id="icon-pinterest-p" viewBox="0 0 23 32">
<path d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path>
</symbol>
<symbol id="icon-get-pocket" viewBox="0 0 31 32">
<path d="M27.946 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.375 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 32 32">
<path d="M30.518 9.25q-0.179 4.214-5.929 11.625-5.946 7.696-10.036 7.696-2.536 0-4.286-4.696-0.786-2.857-2.357-8.607-1.286-4.679-2.804-4.679-0.321 0-2.268 1.357l-1.375-1.75q0.429-0.375 1.929-1.723t2.321-2.063q2.786-2.464 4.304-2.607 1.696-0.161 2.732 0.991t1.446 3.634q0.786 5.125 1.179 6.661 0.982 4.446 2.143 4.446 0.911 0 2.75-2.875 1.804-2.875 1.946-4.393 0.232-2.482-1.946-2.482-1.018 0-2.161 0.464 2.143-7.018 8.196-6.821 4.482 0.143 4.214 5.821z"></path>
</symbol>
<symbol id="icon-reddit-alien" viewBox="0 0 32 32">
<path d="M32 15.107q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.196-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 18.661q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 21.339q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="icon-hashtag" viewBox="0 0 32 32">
<path d="M17.696 18.286l1.143-4.571h-4.536l-1.143 4.571h4.536zM31.411 9.286l-1 4q-0.125 0.429-0.554 0.429h-5.839l-1.143 4.571h5.554q0.268 0 0.446 0.214 0.179 0.25 0.107 0.5l-1 4q-0.089 0.429-0.554 0.429h-5.839l-1.446 5.857q-0.125 0.429-0.554 0.429h-4q-0.286 0-0.464-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-4.536l-1.446 5.857q-0.125 0.429-0.554 0.429h-4.018q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-5.554q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1-4q0.125-0.429 0.554-0.429h5.839l1.143-4.571h-5.554q-0.268 0-0.446-0.214-0.179-0.25-0.107-0.5l1-4q0.089-0.429 0.554-0.429h5.839l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h4.536l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h5.554q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5z"></path>
</symbol>
<symbol id="icon-chain" viewBox="0 0 30 32">
<path d="M26 21.714q0-0.714-0.5-1.214l-3.714-3.714q-0.5-0.5-1.214-0.5-0.75 0-1.286 0.571 0.054 0.054 0.339 0.33t0.384 0.384 0.268 0.339 0.232 0.455 0.063 0.491q0 0.714-0.5 1.214t-1.214 0.5q-0.268 0-0.491-0.063t-0.455-0.232-0.339-0.268-0.384-0.384-0.33-0.339q-0.589 0.554-0.589 1.304 0 0.714 0.5 1.214l3.679 3.696q0.482 0.482 1.214 0.482 0.714 0 1.214-0.464l2.625-2.607q0.5-0.5 0.5-1.196zM13.446 9.125q0-0.714-0.5-1.214l-3.679-3.696q-0.5-0.5-1.214-0.5-0.696 0-1.214 0.482l-2.625 2.607q-0.5 0.5-0.5 1.196 0 0.714 0.5 1.214l3.714 3.714q0.482 0.482 1.214 0.482 0.75 0 1.286-0.554-0.054-0.054-0.339-0.33t-0.384-0.384-0.268-0.339-0.232-0.455-0.063-0.491q0-0.714 0.5-1.214t1.214-0.5q0.268 0 0.491 0.063t0.455 0.232 0.339 0.268 0.384 0.384 0.33 0.339q0.589-0.554 0.589-1.304zM29.429 21.714q0 2.143-1.518 3.625l-2.625 2.607q-1.482 1.482-3.625 1.482-2.161 0-3.643-1.518l-3.679-3.696q-1.482-1.482-1.482-3.625 0-2.196 1.571-3.732l-1.571-1.571q-1.536 1.571-3.714 1.571-2.143 0-3.643-1.5l-3.714-3.714q-1.5-1.5-1.5-3.643t1.518-3.625l2.625-2.607q1.482-1.482 3.625-1.482 2.161 0 3.643 1.518l3.679 3.696q1.482 1.482 1.482 3.625 0 2.196-1.571 3.732l1.571 1.571q1.536-1.571 3.714-1.571 2.143 0 3.643 1.5l3.714 3.714q1.5 1.5 1.5 3.643z"></path>
</symbol>

</defs>
</svg>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Page contains dynamic tags (mfunc or mclude) can not be cached in enhanced mode) 
Minified using disk

Served from: www.effilee.de @ 2018-07-08 07:25:17 by W3 Total Cache
-->