<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Zwei_wollige_Typen - Effilee - Archiv</title>
<link rel="alternate" type="application/rss+xml" href="https://www.effilee.de/archiv/feed" title="Effilee &#8211; Archiv RSS-Feed der Beitr&auml;ge" />
<link rel="alternate" type="application/rss+xml" href="https://www.effilee.de/archiv/comments/feed" title="Effilee - Archiv RSS-Feed der Kommentare" />
<link rel="pingback" href="https://www.effilee.de/archiv/xmlrpc.php" />

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.effilee.de/archiv/zwei_wollige_typen" />
<link rel="publisher" href="https://plus.google.com/u/0/112112719120374879525"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zwei_wollige_Typen - Effilee - Archiv" />
<meta property="og:url" content="https://www.effilee.de/archiv/zwei_wollige_typen" />
<meta property="og:site_name" content="Effilee - Archiv" />
<meta property="article:publisher" content="https://www.facebook.com/effilee/" />
<meta property="og:image" content="https://www.effilee.de/archiv/wp-content/uploads/images/Zwei_wollige_Typen.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Zwei_wollige_Typen - Effilee - Archiv" />
<meta name="twitter:site" content="@effilee" />
<meta name="twitter:image" content="https://www.effilee.de/archiv/wp-content/uploads/images/Zwei_wollige_Typen.jpg" />
<meta name="twitter:creator" content="@effilee" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Effilee - Archiv &raquo; Zwei_wollige_Typen Kommentar-Feed" href="https://www.effilee.de/archiv/feed/?attachment_id=6512" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.effilee.de\/archiv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shiba-gallery-css'  href='https://www.effilee.de/archiv/wp-content/plugins/effilee-gallery/shiba-gallery.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lytebox-css'  href='https://www.effilee.de/archiv/wp-content/plugins/effilee-gallery/lytebox/css/lytebox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tinyslideshow-css'  href='https://www.effilee.de/archiv/wp-content/plugins/effilee-gallery/tinyslideshow/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.effilee.de/archiv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.effilee.de/archiv/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thematic_style-css'  href='https://www.effilee.de/archiv/wp-content/themes/effilee/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.effilee.de/archiv/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.0.3' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='effileestyle-css'  href='https://www.effilee.de/archiv/wp-content/plugins/effilee-archiv/css/foodiestyle.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/themes/effilee/js/effilee.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/plugins/effilee-archiv/js/effilee.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.effilee.de/archiv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.effilee.de/archiv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.effilee.de/archiv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.effilee.de/archiv/?p=6512' />
<link rel="alternate" type="application/json+oembed" href="https://www.effilee.de/archiv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Farchiv%2Fzwei_wollige_typen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.effilee.de/archiv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.effilee.de%2Farchiv%2Fzwei_wollige_typen&#038;format=xml" />
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76544047-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><!-- End Google Analytics -->
<!-- Google Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1190812373176712",
    enable_page_level_ads: true
  });
</script><!-- End Google Adsense -->
<link rel="publisher" href="https://plus.google.com/u/0/b/111651592764460664639/+EffileeDe1/about/p/pub"/>
    	        
		<script type="text/javascript">
		<!--//<![CDATA[
		//]]>-->
		</script>
	
	</head>

<body class="attachment attachment-template-default single single-attachment postid-6512 attachmentid-6512 attachment-jpeg wordpress blogid-1 y2017 m07 d12 h04 singular slug-zwei_wollige_typen s-y2010 s-m10 s-d27 s-h13 attachmentid-6512 attachment-jpeg s-author- s-comments-open s-pings-closed unknown-os unknown-browser">

	<div id="wrapper" class="hfeed">

		<div id="header">

        		<div id="branding">
<div id="blog-title"><span><a href="http://www.effilee.de/" title="Effilee &#8211; Archiv" rel="home">Effilee &#8211; Archiv</a></span></div>

	<div id="blog-description">Deutschlands intelligentes Foodmagazin</div>

		</div><!--  #branding -->
	<div id="access">
		<div class="menu"><ul id="menu-navi" class="sf-menu"><li id="menu-item-115587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115587"><a href="https://www.effilee.de/archiv/category/rezept">Rezept</a>
<ul  class="sub-menu">
	<li id="menu-item-115589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115589"><a href="https://www.effilee.de/archiv/category/rezept/fleisch">Fleisch</a>
	<ul  class="sub-menu">
		<li id="menu-item-115640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115640"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/gefluegel">Geflügel</a></li>
		<li id="menu-item-115641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115641"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/innereien">Innereien</a></li>
		<li id="menu-item-115642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115642"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/kalb">Kalb</a></li>
		<li id="menu-item-115643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115643"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/lamm">Lamm</a></li>
		<li id="menu-item-115644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115644"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/pferd">Pferd</a></li>
		<li id="menu-item-115652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115652"><a href="https://www.effilee.de/archiv/category/rezept/rind">Rind</a></li>
		<li id="menu-item-115655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115655"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/wurst">Wurst</a></li>
		<li id="menu-item-115654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115654"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/wild">Wild</a></li>
		<li id="menu-item-115653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115653"><a href="https://www.effilee.de/archiv/category/rezept/fleisch/schwein">Schwein</a></li>
	</ul>
</li>
	<li id="menu-item-115591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115591"><a href="https://www.effilee.de/archiv/category/rezept/vegetarisch-rezept/gemuese">Gemüse</a></li>
	<li id="menu-item-115633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115633"><a href="https://www.effilee.de/archiv/category/rezept/beilagen">Beilagen</a></li>
	<li id="menu-item-115592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115592"><a href="https://www.effilee.de/archiv/category/rezept/fisch">Fisch</a>
	<ul  class="sub-menu">
		<li id="menu-item-115647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115647"><a href="https://www.effilee.de/archiv/category/rezept/fisch/meeresfruechte">Meeresfrüchte</a></li>
	</ul>
</li>
	<li id="menu-item-115635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115635"><a href="https://www.effilee.de/archiv/category/rezept/eierspeisen">Eierspeisen</a></li>
	<li id="menu-item-115593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115593"><a href="https://www.effilee.de/archiv/category/rezept/dessert">Dessert</a></li>
	<li id="menu-item-115651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115651"><a href="https://www.effilee.de/archiv/category/rezept/suses">Süßes</a></li>
	<li id="menu-item-115636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115636"><a href="https://www.effilee.de/archiv/category/rezept/gebaeck">Gebäck</a>
	<ul  class="sub-menu">
		<li id="menu-item-115645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115645"><a href="https://www.effilee.de/archiv/category/rezept/gebaeck/kekse-und-kleingebaeck">Kekse und Kleingebäck</a></li>
		<li id="menu-item-115646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115646"><a href="https://www.effilee.de/archiv/category/rezept/gebaeck/kuchen-und-tartes">Kuchen und Tartes</a></li>
	</ul>
</li>
	<li id="menu-item-115634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115634"><a href="https://www.effilee.de/archiv/category/rezept/dressings-vinaigrettes">Dressings</a></li>
	<li id="menu-item-115637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115637"><a href="https://www.effilee.de/archiv/category/rezept/getraenke">Getränke</a>
	<ul  class="sub-menu">
		<li id="menu-item-116424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116424"><a href="https://www.effilee.de/archiv/category/rezept/getraenke/cocktails/mit-alkohol">Mit Alkohol</a></li>
		<li id="menu-item-116425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116425"><a href="https://www.effilee.de/archiv/category/rezept/getraenke/cocktails/ohne-alkohol">Ohne Alkohol</a></li>
	</ul>
</li>
	<li id="menu-item-115638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115638"><a href="https://www.effilee.de/archiv/category/rezept/pasta">Pasta</a></li>
	<li id="menu-item-115648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115648"><a href="https://www.effilee.de/archiv/category/rezept/salate">Salate</a></li>
	<li id="menu-item-115649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115649"><a href="https://www.effilee.de/archiv/category/rezept/sauce-rezept">Saucen</a></li>
	<li id="menu-item-115650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115650"><a href="https://www.effilee.de/archiv/category/rezept/suppen">Suppen / Eintöpfe</a></li>
	<li id="menu-item-115974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115974"><a href="https://www.effilee.de/archiv/category/rezept/snacks">Snacks</a></li>
	<li id="menu-item-131241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131241"><a href="https://www.effilee.de/archiv/category/rezept/vegetarisch-rezept">Vegetarisch</a></li>
</ul>
</li>
<li id="menu-item-115685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115685"><a href="https://www.effilee.de/archiv/category/reportagen">Reportagen</a></li>
<li id="menu-item-115676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115676"><a href="https://www.effilee.de/archiv/category/kritik">Kritik</a>
<ul  class="sub-menu">
	<li id="menu-item-115714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115714"><a href="https://www.effilee.de/archiv/category/kritik/restaurantkritik">Restaurants</a></li>
	<li id="menu-item-115715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115715"><a href="https://www.effilee.de/archiv/category/kritik/weintipps">Weine</a></li>
	<li id="menu-item-115677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115677"><a href="https://www.effilee.de/archiv/category/kritik/buecher">Bücher</a></li>
	<li id="menu-item-126263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126263"><a href="https://www.effilee.de/archiv/category/kritik/foodblogs-kritik">Foodblogs</a></li>
</ul>
</li>
<li id="menu-item-115754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115754"><a href="https://www.effilee.de/shop/">Shop / Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-134293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134293"><a href="https://www.effilee.de/aboservice/">Aboservice</a></li>
	<li id="menu-item-115755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115755"><a href="https://www.effilee.de/produkt-kategorie/abonnement/">Abo bestellen</a></li>
</ul>
</li>
<li id="menu-item-134326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134326"><a href="#">Suche</a></li>
<li id="menu-item-115669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115669"><a href="https://www.effilee.de/archiv/category/rezept/schneller-teller">Schneller Teller</a></li>
<li id="menu-item-115672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115672"><a href="https://www.effilee.de/archiv/category/buffet/robert-rant">Robert Rant</a></li>
<li id="menu-item-115662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115662"><a href="https://www.effilee.de/archiv/category/buffet">Buffet</a></li>
<li id="menu-item-115666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115666"><a href="https://www.effilee.de/archiv/category/menschen">Menschen</a></li>
<li id="menu-item-115972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115972"><a href="https://www.effilee.de/archiv/category/reportagen/geschichten/erzaehltes_leben">Erzähltes Leben</a></li>
<li id="menu-item-116207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116207"><a href="https://www.effilee.de/archiv/category/fotostrecken">Fotostrecken</a></li>
<li id="menu-item-115663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115663"><a href="https://www.effilee.de/archiv/category/einteller">Ein Teller</a></li>
<li id="menu-item-115664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115664"><a href="https://www.effilee.de/archiv/category/gegessener-kase">Gegessener Käse</a></li>
<li id="menu-item-115667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115667"><a href="https://www.effilee.de/archiv/category/getrunkene-flasche">Getrunkene Flasche</a></li>
<li id="menu-item-115681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115681"><a href="https://www.effilee.de/archiv/category/zwei-weine">Zwei Weine</a></li>
<li id="menu-item-118145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118145"><a href="https://www.effilee.de/archiv/category/gib-mir-fuenf">Gib mir 5</a></li>
<li id="menu-item-115668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115668"><a href="https://www.effilee.de/archiv/category/buffet/halbwissen">Halbwissen</a></li>
<li id="menu-item-117660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117660"><a href="https://www.effilee.de/archiv/category/buffet/kantine">Kantine</a></li>
</ul></div>	</div><!-- #access -->
       		
    	</div><!-- #header-->		        
    	    	
	<div id="main">
<aside id="searchoverlay">
<div id="searchbox">
<form role="search" method="get" class="searchform" action="https://www.effilee.de/ihr-suchergebnis/">
<input type="search" class="suchfeld" placeholder="Suche" name="q" value="" title="Suche" /> 
<input type="submit" class="search-submit" value="Suchen">
</form>
</div>
</aside>


		<div id="container">

			<div id="content">

<h2 class="page-title"><a href="https://www.effilee.de/archiv/zwei_wollige_typen" rev="attachment"><span class="meta-nav">&laquo; </span>Zwei_wollige_Typen</a></h2>

				<div id="post-6512" class="post-6512 attachment type-attachment status-inherit hentry p inherit author- untagged is-full comments-open pings-closed y2010 m10 d27 h13 alt slug-zwei_wollige_typen" > 

				<span class="effilee-spitzmarke"></span><h1 class="entry-title">Zwei_wollige_Typen</h1>

					<div class="entry-content">

						<div class="entry-attachment"><a href='https://www.effilee.de/archiv/wp-content/uploads/images/Zwei_wollige_Typen.jpg'><img width="460" height="327" src="https://www.effilee.de/archiv/wp-content/uploads/images/Zwei_wollige_Typen.jpg" class="attachment-full size-full" alt="Rechteinhaber: selbst erstellt, Lizenzvereinbarung: Creative Commons Attribution 2.0 Germany License" srcset="https://www.effilee.de/archiv/wp-content/uploads/images/Zwei_wollige_Typen.jpg 460w, https://www.effilee.de/archiv/wp-content/uploads/images/Zwei_wollige_Typen-198x140.jpg 198w, https://www.effilee.de/archiv/wp-content/uploads/images/Zwei_wollige_Typen-278x197.jpg 278w" sizes="(max-width: 460px) 100vw, 460px" /></a></div>

	                        
					</div><!-- .entry-content -->

					<div class="entry-utility">27. Oktober 2010<span class="meta-prep meta-prep-author">Von </span><span class="author vcard"><a class="url fn n" href="https://www.effilee.de/archiv/author" title="Zeige alle Beiträge von "></a></span><br/>

						<span class="cat-links">Dieser Beitrag wurde in  ver&ouml;ffentlicht</span>. Trackbacks are closed, but you can <a class="comment-link" title="Kommentieren" href="#respond">post a comment</a>.</div><!-- .entry-utility -->

				</div><!-- #post -->

	            								
				<div id="comments">
	
					
											
						
	<div id="respond">
	
 		<h3>Einen Kommentar hinterlassen</h3>
 		<div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/archiv/zwei_wollige_typen#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></div>
		
				
			<div class="formcontainer">	
									
	
				<form id="commentform" action="https://www.effilee.de/archiv/wp-comments-post.php" method="post">
				
				
					<p id="comment-notes">Ihre E-Mail wird <em>niemals</em> veröffentlicht oder weitergegeben.</p>
	
                    <div id="form-section-author" class="form-section">
						<div class="form-label"><label for="author">Name</label> </div>
						<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
                    </div><!-- #form-section-author .form-section -->
	
                    <div id="form-section-email" class="form-section">
						<div class="form-label"><label for="email">E-Mail</label> </div>
						<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
                    </div><!-- #form-section-email .form-section -->
	
                    <div id="form-section-url" class="form-section">
						<div class="form-label"><label for="url">Website</label></div>
						<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
	                </div><!-- #form-section-url .form-section -->
	
					
	            <div id="form-section-comment" class="form-section">
					<div class="form-label"><label for="comment">Kommentar</label></div>
	    			<div class="form-textarea"><textarea autocomplete="nope"  id="e5d290f9f0"  name="91a8246e64"   cols="45" rows="8" tabindex="6"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d2804c7a61dc0d64201a6ddcad8702c9" );document.getElementById("e5d290f9f0").setAttribute( "id", "comment" );</script></div>
	            </div><!-- #form-section-comment .form-section -->
	                            
                <div id="form-allowed-tags" class="form-section">
                    <p><span>Sie können diese <abbr title="HyperText Markup Language">HTML</abbr>-Tags und -Attribute verwenden</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
                </div>
								
       				                  
				<div class="form-submit"><input id="submit" name="submit" type="submit" value="Absenden" tabindex="7" /><input type="hidden" name="comment_post_ID" value="" /></div>
	
                <input type='hidden' name='comment_post_ID' value='6512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
    
	
			</form><!-- #commentform -->
	
				
		</div><!-- .formcontainer -->
				
	</div><!-- #respond -->
	
	
				</div><!-- #comments -->
				
				
			</div><!-- #content -->

					
		</div><!-- #container -->

<div class="main-aside" style="right:0px">

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-5" class="widgetcontainer widget_text"><h3 class="widgettitle">Effilee 41 jetzt portofrei bestellen!</h3>
			<div class="textwidget"><a href="https://www.effilee.de/produkt/41-sommer-2017/"><img title="Effilee 41 – jetzt portofrei bestellen!" src="https://www.effilee.de/wp-content/uploads/2017/05/Efilee41_Titel-1-420x560.jpg" alt="Effilee 41 jetzt portofrei bestellen!" /></a></div>
		</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


		<div id="secondary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Effilee Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1190812373176712"
     data-ad-slot="7589537384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
				</ul>

		</div><!-- #secondary .aside -->

</div>	
    </div><!-- #main -->
    
        

	<div id="footer">

            
	<div id="siteinfo">        

   			<div class="menu-metanavi-container"><ul id="menu-metanavi" class="menu"><li id="menu-item-6992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a href="https://www.effilee.de/impressum/">Impressum</a></li>
</ul></div>    
		</div><!-- #siteinfo -->

	</div><!-- #siteinfo -->
	
   	        
	</div><!-- #footer -->
	
      

</div><!-- #wrapper .hfeed -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.effilee.de\/archiv\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.effilee.de\/archiv\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/archiv\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-includes/js/hoverIntent.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.8'></script>
<script type='text/javascript' src='https://www.effilee.de/archiv/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
		<script type="text/javascript">
		<!--//<![CDATA[
		
		function shibagallery_onLoad(loadfn) {
			// http://ckon.wordpress.com/2008/07/25/stop-using-windowonload-in-javascript/
			if (window.attachEvent) {window.attachEvent('onload', loadfn);}
			else if (window.addEventListener) {window.addEventListener('load', loadfn, false);}
			else {document.addEventListener('load', loadfn, false);} 
		}
		//]]>-->
		</script>
	
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #6a01af;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="https://www.effilee.de/archiv/datenschutzerklaerung" target="_blank" id="cn-more-info" class="button wp-default">Datenschutzerklärung</a>
				</div>
			</div></body>
</html>